<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Felipe Cruz Integra Equipo Completo de Colaboradores | Noticias Tecoman</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
    <meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Felipe Cruz Integra Equipo Completo de Colaboradores RSS de los comentarios" href="http://noticiastecoman.com/noticia/57527/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=76cd6186e8ab3ee0f8e4c1260bdfbf2e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://noticiastecoman.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rescatan persona con vida en accidente vial de la ciudad de Colima' href='http://noticiastecoman.com/noticia/57524' />
<link rel='next' title='Domingos Infantiles presenta “El pirata Malakara”, mañana' href='http://noticiastecoman.com/noticia/57530' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/57527" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=57527' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F57527" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F57527&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_lh=1&hid=BE2371A57B24219A67386AB5ED04B6AA');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/noticiastecoman.com\/wp-admin\/","wpRestNonce":"2b9eb1316d","wpRestUrl":"http:\/\/noticiastecoman.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://noticiastecoman.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/category/municipio",
                                "name": "Municipios"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/57527",
                                "name": "Felipe Cruz Integra Equipo Completo de Colaboradores"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-57527 single-format-standard felipe-cruz-integra-equipo-completo-de-colaboradores global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a></li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://noticiastecoman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tecoman, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, octubre 20, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://noticiastecoman.com/">
                <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
                <span class="td-visual-hidden">Noticias Tecoman</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bcb7641783ae_rand td_block_template_1"><a href="http://noticiastecoman.com/elecciones2018"><img src="http://noticiastecoman.com/wp-content/uploads/2018/03/bannerelecciones2018_v3.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://noticiastecoman.com/">
            <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bcb7641797f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bcb7641797f4" ><script>var block_td_uid_2_5bcb7641797f4 = new tdBlock();
block_td_uid_2_5bcb7641797f4.id = "td_uid_2_5bcb7641797f4";
block_td_uid_2_5bcb7641797f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bcb7641797f4_rand","tdc_css_class":"td_uid_2_5bcb7641797f4_rand","tdc_css_class_style":"td_uid_2_5bcb7641797f4_rand_style"}';
block_td_uid_2_5bcb7641797f4.td_column_number = "3";
block_td_uid_2_5bcb7641797f4.block_type = "td_block_mega_menu";
block_td_uid_2_5bcb7641797f4.post_count = "4";
block_td_uid_2_5bcb7641797f4.found_posts = "4006";
block_td_uid_2_5bcb7641797f4.header_color = "";
block_td_uid_2_5bcb7641797f4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bcb7641797f4.max_num_pages = "1002";
tdBlocksArray.push(block_td_uid_2_5bcb7641797f4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bcb7641797f4" id="td_uid_3_5bcb764185a36" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="" href="http://noticiastecoman.com/noticia/category/municipio">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_4_5bcb764185ab1" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="70" href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_5_5bcb764185b1c" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="72" href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_6_5bcb764185b80" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="89" href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_7_5bcb764185be4" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="83" href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_8_5bcb764185c63" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="84" href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_9_5bcb764185cdb" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="74" href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_10_5bcb764185d4a" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="75" href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_11_5bcb764185da9" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="71" href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a><a class="mega-menu-sub-cat-td_uid_2_5bcb7641797f4"  id="td_uid_12_5bcb764185e07" data-td_block_id="td_uid_2_5bcb7641797f4" data-td_filter_value="73" href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></div></div><div id=td_uid_2_5bcb7641797f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57539" rel="bookmark" class="td-image-wrap" title="Funcionarios del DIF visitan en el hospital a jornaleros accidentados"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Jornaleros-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Jornaleros-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Jornaleros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionarios del DIF visitan en el hospital a jornaleros accidentados"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57539" rel="bookmark" title="Funcionarios del DIF visitan en el hospital a jornaleros accidentados">Funcionarios del DIF visitan en el hospital a jornaleros accidentados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57527" rel="bookmark" class="td-image-wrap" title="Felipe Cruz Integra Equipo Completo de Colaboradores"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Felipe Cruz Integra Equipo Completo de Colaboradores"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57527" rel="bookmark" title="Felipe Cruz Integra Equipo Completo de Colaboradores">Felipe Cruz Integra Equipo Completo de Colaboradores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57471" rel="bookmark" class="td-image-wrap" title="Entrega Rafael Mendoza nombramientos a nuevos funcionarios"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Rafa-Mendoza-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Rafa-Mendoza-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Rafa-Mendoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega Rafael Mendoza nombramientos a nuevos funcionarios"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc" class="td-post-category">Cuauhtémoc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57471" rel="bookmark" title="Entrega Rafael Mendoza nombramientos a nuevos funcionarios">Entrega Rafael Mendoza nombramientos a nuevos funcionarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57458" rel="bookmark" class="td-image-wrap" title="Cabildo aprueba titulares de Secretaría, Tesorería, Seguridad Pública, Oficialía Mayor y Contraloría"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Secretaria-General-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Secretaria-General-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Secretaria-General-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cabildo aprueba titulares de Secretaría, Tesorería, Seguridad Pública, Oficialía Mayor y Contraloría"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57458" rel="bookmark" title="Cabildo aprueba titulares de Secretaría, Tesorería, Seguridad Pública, Oficialía Mayor y Contraloría">Cabildo aprueba titulares de Secretaría, Tesorería, Seguridad Pública, Oficialía Mayor y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bcb7641797f4" data-td_block_id="td_uid_2_5bcb7641797f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bcb7641797f4" data-td_block_id="td_uid_2_5bcb7641797f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5bcb764187245_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bcb764187245" ><script>var block_td_uid_13_5bcb764187245 = new tdBlock();
block_td_uid_13_5bcb764187245.id = "td_uid_13_5bcb764187245";
block_td_uid_13_5bcb764187245.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5bcb764187245_rand","tdc_css_class":"td_uid_13_5bcb764187245_rand","tdc_css_class_style":"td_uid_13_5bcb764187245_rand_style"}';
block_td_uid_13_5bcb764187245.td_column_number = "3";
block_td_uid_13_5bcb764187245.block_type = "td_block_mega_menu";
block_td_uid_13_5bcb764187245.post_count = "5";
block_td_uid_13_5bcb764187245.found_posts = "547";
block_td_uid_13_5bcb764187245.header_color = "";
block_td_uid_13_5bcb764187245.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bcb764187245.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_13_5bcb764187245);
</script><div id=td_uid_13_5bcb764187245 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57483" rel="bookmark" class="td-image-wrap" title="Serán evaluadas 22 propuestas  del Premio Estatal del Deporte"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Incode-Premio-3-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Incode-Premio-3-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Incode-Premio-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serán evaluadas 22 propuestas  del Premio Estatal del Deporte"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57483" rel="bookmark" title="Serán evaluadas 22 propuestas  del Premio Estatal del Deporte">Serán evaluadas 22 propuestas  del Premio Estatal del Deporte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57388" rel="bookmark" class="td-image-wrap" title="Asiste rector a juego de Charros de Jalisco"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Rector-Eduardo-Hernández-Nava-en-partido-de-Charros-de-Jalisco-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Rector-Eduardo-Hernández-Nava-en-partido-de-Charros-de-Jalisco-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Rector-Eduardo-Hernández-Nava-en-partido-de-Charros-de-Jalisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asiste rector a juego de Charros de Jalisco"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57388" rel="bookmark" title="Asiste rector a juego de Charros de Jalisco">Asiste rector a juego de Charros de Jalisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57240" rel="bookmark" class="td-image-wrap" title="Continúan abiertas las inscripciones para Medio Maratón 21K, Colima en Movimiento"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Incode-3-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Incode-3-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Incode-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan abiertas las inscripciones para Medio Maratón 21K, Colima en Movimiento"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57240" rel="bookmark" title="Continúan abiertas las inscripciones para Medio Maratón 21K, Colima en Movimiento">Continúan abiertas las inscripciones para Medio Maratón 21K, Colima en Movimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57124" rel="bookmark" class="td-image-wrap" title="Once colimenses conquistan medallas de oro, plata y bronce"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/09/Incode-1-1-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/09/Incode-1-1-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/09/Incode-1-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Once colimenses conquistan medallas de oro, plata y bronce"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57124" rel="bookmark" title="Once colimenses conquistan medallas de oro, plata y bronce">Once colimenses conquistan medallas de oro, plata y bronce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57121" rel="bookmark" class="td-image-wrap" title="Se capacitan entrenadores en iniciación deportiva de la niñez"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/09/Incode-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/09/Incode-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/09/Incode-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se capacitan entrenadores en iniciación deportiva de la niñez"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57121" rel="bookmark" title="Se capacitan entrenadores en iniciación deportiva de la niñez">Se capacitan entrenadores en iniciación deportiva de la niñez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bcb764187245" data-td_block_id="td_uid_13_5bcb764187245"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bcb764187245" data-td_block_id="td_uid_13_5bcb764187245"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bcb76418ab8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5bcb76418ab8f" ><script>var block_td_uid_14_5bcb76418ab8f = new tdBlock();
block_td_uid_14_5bcb76418ab8f.id = "td_uid_14_5bcb76418ab8f";
block_td_uid_14_5bcb76418ab8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bcb76418ab8f_rand","tdc_css_class":"td_uid_14_5bcb76418ab8f_rand","tdc_css_class_style":"td_uid_14_5bcb76418ab8f_rand_style"}';
block_td_uid_14_5bcb76418ab8f.td_column_number = "3";
block_td_uid_14_5bcb76418ab8f.block_type = "td_block_mega_menu";
block_td_uid_14_5bcb76418ab8f.post_count = "5";
block_td_uid_14_5bcb76418ab8f.found_posts = "1074";
block_td_uid_14_5bcb76418ab8f.header_color = "";
block_td_uid_14_5bcb76418ab8f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bcb76418ab8f.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_14_5bcb76418ab8f);
</script><div id=td_uid_14_5bcb76418ab8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57480" rel="bookmark" class="td-image-wrap" title="Municipios podrán arrendar espacios públicos para aumentar cobertura de telecomunicaciones"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/SAyGP-2-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/SAyGP-2-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/SAyGP-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipios podrán arrendar espacios públicos para aumentar cobertura de telecomunicaciones"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57480" rel="bookmark" title="Municipios podrán arrendar espacios públicos para aumentar cobertura de telecomunicaciones">Municipios podrán arrendar espacios públicos para aumentar cobertura de telecomunicaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57477" rel="bookmark" class="td-image-wrap" title="Andrea Toscano inicia programa  “Nutrir a un Niño, alimenta a México”"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Andrea-Toscano-4-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Andrea-Toscano-4-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Andrea-Toscano-4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andrea Toscano inicia programa  “Nutrir a un Niño, alimenta a México”"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57477" rel="bookmark" title="Andrea Toscano inicia programa  “Nutrir a un Niño, alimenta a México”">Andrea Toscano inicia programa  “Nutrir a un Niño, alimenta a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57019" rel="bookmark" class="td-image-wrap" title="Gobernador da sus  razones en decisión de Fiscales"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/09/Fiscales-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/09/Fiscales-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/09/Fiscales-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobernador da sus  razones en decisión de Fiscales"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57019" rel="bookmark" title="Gobernador da sus  razones en decisión de Fiscales">Gobernador da sus  razones en decisión de Fiscales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/56910" rel="bookmark" class="td-image-wrap" title="Gobernador designa a Gabriel Verduzco como Fiscal General"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/09/Gabriel-Verduzco-Rodríguez-3-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/09/Gabriel-Verduzco-Rodríguez-3-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/09/Gabriel-Verduzco-Rodríguez-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobernador designa a Gabriel Verduzco como Fiscal General"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/56910" rel="bookmark" title="Gobernador designa a Gabriel Verduzco como Fiscal General">Gobernador designa a Gabriel Verduzco como Fiscal General</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/56890" rel="bookmark" class="td-image-wrap" title="Comisión Ciudadana termina análisis  de propuestas para fiscales"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/09/Comisión-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/09/Comisión-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/09/Comisión-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisión Ciudadana termina análisis  de propuestas para fiscales"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/56890" rel="bookmark" title="Comisión Ciudadana termina análisis  de propuestas para fiscales">Comisión Ciudadana termina análisis  de propuestas para fiscales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bcb76418ab8f" data-td_block_id="td_uid_14_5bcb76418ab8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5bcb76418ab8f" data-td_block_id="td_uid_14_5bcb76418ab8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5bcb76418f35d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5bcb76418f35d" ><script>var block_td_uid_15_5bcb76418f35d = new tdBlock();
block_td_uid_15_5bcb76418f35d.id = "td_uid_15_5bcb76418f35d";
block_td_uid_15_5bcb76418f35d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5bcb76418f35d_rand","tdc_css_class":"td_uid_15_5bcb76418f35d_rand","tdc_css_class_style":"td_uid_15_5bcb76418f35d_rand_style"}';
block_td_uid_15_5bcb76418f35d.td_column_number = "3";
block_td_uid_15_5bcb76418f35d.block_type = "td_block_mega_menu";
block_td_uid_15_5bcb76418f35d.post_count = "5";
block_td_uid_15_5bcb76418f35d.found_posts = "184";
block_td_uid_15_5bcb76418f35d.header_color = "";
block_td_uid_15_5bcb76418f35d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bcb76418f35d.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5bcb76418f35d);
</script><div id=td_uid_15_5bcb76418f35d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/56869" rel="bookmark" class="td-image-wrap" title="Emiten alerta nacional por venta de medicamentos falsos y productos milagros"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/09/medicamentos-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/09/medicamentos-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/09/medicamentos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emiten alerta nacional por venta de medicamentos falsos y productos milagros"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/agro-y-salud" class="td-post-category">Agro y Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/56869" rel="bookmark" title="Emiten alerta nacional por venta de medicamentos falsos y productos milagros">Emiten alerta nacional por venta de medicamentos falsos y productos milagros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55569" rel="bookmark" class="td-image-wrap" title="Huachicoleros surten al narco en altamar, desde la costa colimense"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/combustible-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/combustible-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/combustible-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huachicoleros surten al narco en altamar, desde la costa colimense"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55569" rel="bookmark" title="Huachicoleros surten al narco en altamar, desde la costa colimense">Huachicoleros surten al narco en altamar, desde la costa colimense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" class="td-image-wrap" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína">En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54609" rel="bookmark" class="td-image-wrap" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54609" rel="bookmark" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala">Van 33 muertos por erupción de volcán de Fuego en Guatemala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54201" rel="bookmark" class="td-image-wrap" title="El estado de Colima reprobado en materia educativa"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El estado de Colima reprobado en materia educativa"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54201" rel="bookmark" title="El estado de Colima reprobado en materia educativa">El estado de Colima reprobado en materia educativa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bcb76418f35d" data-td_block_id="td_uid_15_5bcb76418f35d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5bcb76418f35d" data-td_block_id="td_uid_15_5bcb76418f35d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5bcb76419231c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5bcb76419231c" ><script>var block_td_uid_16_5bcb76419231c = new tdBlock();
block_td_uid_16_5bcb76419231c.id = "td_uid_16_5bcb76419231c";
block_td_uid_16_5bcb76419231c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5bcb76419231c_rand","tdc_css_class":"td_uid_16_5bcb76419231c_rand","tdc_css_class_style":"td_uid_16_5bcb76419231c_rand_style"}';
block_td_uid_16_5bcb76419231c.td_column_number = "3";
block_td_uid_16_5bcb76419231c.block_type = "td_block_mega_menu";
block_td_uid_16_5bcb76419231c.post_count = "5";
block_td_uid_16_5bcb76419231c.found_posts = "1225";
block_td_uid_16_5bcb76419231c.header_color = "";
block_td_uid_16_5bcb76419231c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5bcb76419231c.max_num_pages = "245";
tdBlocksArray.push(block_td_uid_16_5bcb76419231c);
</script><div id=td_uid_16_5bcb76419231c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57524" rel="bookmark" class="td-image-wrap" title="Rescatan persona con vida en accidente vial de la ciudad de Colima"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/PC-1-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/PC-1-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/PC-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescatan persona con vida en accidente vial de la ciudad de Colima"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57524" rel="bookmark" title="Rescatan persona con vida en accidente vial de la ciudad de Colima">Rescatan persona con vida en accidente vial de la ciudad de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57521" rel="bookmark" class="td-image-wrap" title="Entregan a Jalisco imputado de robo a casa de empeño"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Foto-ilustrativa-OdeArobo-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Foto-ilustrativa-OdeArobo-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Foto-ilustrativa-OdeArobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregan a Jalisco imputado de robo a casa de empeño"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57521" rel="bookmark" title="Entregan a Jalisco imputado de robo a casa de empeño">Entregan a Jalisco imputado de robo a casa de empeño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57423" rel="bookmark" class="td-image-wrap" title="En Cerro de Ortega, detienen a sujeto por portación de arma de fuego"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/IMPUTADO-arma-101018-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/IMPUTADO-arma-101018-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/IMPUTADO-arma-101018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Cerro de Ortega, detienen a sujeto por portación de arma de fuego"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57423" rel="bookmark" title="En Cerro de Ortega, detienen a sujeto por portación de arma de fuego">En Cerro de Ortega, detienen a sujeto por portación de arma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57317" rel="bookmark" class="td-image-wrap" title="Clausura PROFEPA predio por ilegal cambio de uso de suelo"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/PROFEPA-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/PROFEPA-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/PROFEPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clausura PROFEPA predio por ilegal cambio de uso de suelo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57317" rel="bookmark" title="Clausura PROFEPA predio por ilegal cambio de uso de suelo">Clausura PROFEPA predio por ilegal cambio de uso de suelo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57306" rel="bookmark" class="td-image-wrap" title="Por tentativa de homicidio un hombre va a la cárcel"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Foto-ilustrativa-Tentativa-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Foto-ilustrativa-Tentativa-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Foto-ilustrativa-Tentativa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por tentativa de homicidio un hombre va a la cárcel"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57306" rel="bookmark" title="Por tentativa de homicidio un hombre va a la cárcel">Por tentativa de homicidio un hombre va a la cárcel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5bcb76419231c" data-td_block_id="td_uid_16_5bcb76419231c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5bcb76419231c" data-td_block_id="td_uid_16_5bcb76419231c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5bcb764197363_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5bcb764197363" ><script>var block_td_uid_17_5bcb764197363 = new tdBlock();
block_td_uid_17_5bcb764197363.id = "td_uid_17_5bcb764197363";
block_td_uid_17_5bcb764197363.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5bcb764197363_rand","tdc_css_class":"td_uid_17_5bcb764197363_rand","tdc_css_class_style":"td_uid_17_5bcb764197363_rand_style"}';
block_td_uid_17_5bcb764197363.td_column_number = "3";
block_td_uid_17_5bcb764197363.block_type = "td_block_mega_menu";
block_td_uid_17_5bcb764197363.post_count = "5";
block_td_uid_17_5bcb764197363.found_posts = "2376";
block_td_uid_17_5bcb764197363.header_color = "";
block_td_uid_17_5bcb764197363.ajax_pagination_infinite_stop = "";
block_td_uid_17_5bcb764197363.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_17_5bcb764197363);
</script><div id=td_uid_17_5bcb764197363 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57517" rel="bookmark" class="td-image-wrap" title="PERMUTAS"><img width="195" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-300x231.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-320x246.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-640x493.jpg 640w" sizes="(max-width: 195px) 100vw, 195px" alt="" title="PERMUTAS"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57517" rel="bookmark" title="PERMUTAS">PERMUTAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57500" rel="bookmark" class="td-image-wrap" title="ENTRE LO MALO Y LO PEOR"><img width="183" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-300x245.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-320x262.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-640x523.jpg 640w" sizes="(max-width: 183px) 100vw, 183px" alt="" title="ENTRE LO MALO Y LO PEOR"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57500" rel="bookmark" title="ENTRE LO MALO Y LO PEOR">ENTRE LO MALO Y LO PEOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57498" rel="bookmark" class="td-image-wrap" title="MALA DIGESTIÓN"><img width="183" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-300x245.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-320x262.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-640x523.jpg 640w" sizes="(max-width: 183px) 100vw, 183px" alt="" title="MALA DIGESTIÓN"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57498" rel="bookmark" title="MALA DIGESTIÓN">MALA DIGESTIÓN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57466" rel="bookmark" class="td-image-wrap" title="El Beneficio de la duda a Elías"><img width="218" height="43" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli.jpg 1975w, http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli-300x59.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli-768x152.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli-1024x203.jpg 1024w, http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli-320x63.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli-640x127.jpg 640w, http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli-1280x253.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Beneficio de la duda a Elías"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57466" rel="bookmark" title="El Beneficio de la duda a Elías">El Beneficio de la duda a Elías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57461" rel="bookmark" class="td-image-wrap" title="LA TARDE NEGRA DE INDIRA"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/indira1-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/indira1-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/indira1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA TARDE NEGRA DE INDIRA"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57461" rel="bookmark" title="LA TARDE NEGRA DE INDIRA">LA TARDE NEGRA DE INDIRA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5bcb764197363" data-td_block_id="td_uid_17_5bcb764197363"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5bcb764197363" data-td_block_id="td_uid_17_5bcb764197363"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://noticiastecoman.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://noticiastecoman.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Municipios" class="entry-crumb" href="http://noticiastecoman.com/noticia/category/municipio">Municipios</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Felipe Cruz Integra Equipo Completo de Colaboradores</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-57527" class="post-57527 post type-post status-publish format-standard has-post-thumbnail hentry category-municipio category-villa-de-alvarez tag-grid tag-news tag-slider" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://noticiastecoman.com/noticia/category/municipio">Municipios</a></li><li class="entry-category"><a  href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Felipe Cruz Integra Equipo Completo de Colaboradores</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://noticiastecoman.com/noticia/author/Administrador">Administrador</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-20T03:11:46+00:00" >20 octubre, 2018</time></span>                    <div class="td-post-comments"><a href="http://noticiastecoman.com/noticia/57527#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57527">126</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_18_5bcb76419f6a4" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F57527">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Felipe+Cruz+Integra+Equipo+Completo+de+Colaboradores&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F57527&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/57527">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/57527&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores.jpg&description=Felipe+Cruz+Integra+Equipo+Completo+de+Colaboradores">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Felipe Cruz Integra Equipo Completo de Colaboradores %0A%0A http://noticiastecoman.com/noticia/57527">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5bcb76419f6a4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-696x522.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-696x522.jpg 696w, http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-300x225.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-768x576.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-80x60.jpg 80w, http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-265x198.jpg 265w, http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores-560x420.jpg 560w, http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="colaboradores"/></a></div>
        <p>Después que el Cabildo de Villa de Álvarez aprobó las propuestas de funcionarios titulares de Secretaría, Tesorería, Oficialía Mayor, Contraloría y Seguridad Pública, el presidente municipal Felipe Cruz Calvario concluyó el nombramiento de su equipo de colaboradoras y colaboradores que estarán al frente de las diversas direcciones y áreas sirviendo a los villalvarenses.</p>
<p>En Secretaría Particular, Rubén Adrián Galindo Carrillo; Obras Públicas, Cristian Alejandro Molina Mora; Servicios Públicos, Héctor Rubén Cisneros; Planeación, Francisco Armando Montes Flores; Desarrollo Urbano, Héctor Bayardo; Mantenimiento y Conservación, Rodrigo Arturo Navarrete García; Ecología, Claudia Gabriela Valdez Ávalos; Alumbrado, Roberto Olivares Velarde; Limpieza y Sanidad, Leopoldo Padilla Arceo; Parques y Jardines, Javier Gutiérrez Mendoza; Desarrollo Económico, Carlos Rodrigo Juárez Cruz; Fomento, José Ávalos García; Coordinación de Desarrollo Municipal, Jacinto Grajeda Pedraza; Evaluación y Seguimiento, Manuel Eduardo Llerenas Godina.</p>
<p>Otros funcionarios: Atención Ciudadana, Hermelinda Carrillo Gamboa; Jurídico, Miguel Ángel Solís Cruz; Comunicación Social, Ricardo Sánchez Arreguín; Protección Civil, Alvaro Castañeda Álvarez; Archivo Municipal, José Luis Silva Moreno; Turismo, Eulalia Villalvazo López; Cultura, Teresita Morán Ochoa; Desarrollo Rural, Fidel Sandoval García; Registro Civil, Gustavo Hernández Robles; Catastro, Leticia Ursúa Moctezuma; Informática, José Alejandro Montes Flores; Egresos y Contabilidad, Ana Alejandra Ojeda Anguiano; Ingresos, Alejandro Mejía Rodríguez; Licencias, Vía Pública y Ecología, Evangelina Villaseñor Lara.</p>
<p>En Recursos Humanos, José Benjamín Sánchez Anguiano; Recursos Materiales y Control, Francisco Alejandro Ortiz Llerenas; Servicios Generales, Roberto Ismael Lemus Ventura; Operativo de Seguridad Pública, Lucano Adrián Tolentino; Administrativo de Seguridad Pública, Homar Santana Ochoa; Jurídico de Seguridad Pública, Ricardo David Borjas González; Prevención del Delito, Onofre Miranda Álvarez; Tránsito y Vialidad, Daniel Iglesias Yáñez; Instituto Villalvarense de la Mujer, Laura Patricia Carvajal Berber; Instituto Villalvarense de la Juventud, Irma Judith Rodríguez Moreno; Eventos Especiales, Jaime Varela Morales; Taller Mecánico, Héctor Manuel Zamora Cruz; Unidad de Transparencia, Víctor Manuel Ruiz Olmos; Jefe de Inspectores, Gonzalo Nabor Ávalos Ramírez; Panteo<br />
Cabe recordar que el martes 16, el Cabildo aprobó al alcalde los funcionarios de primer nivel: Mónica Lizette Gutiérrez Mendoza, Francisco José Amezcua Delgado, Sergio Granados Aguilar, Gladia Fabiola Mendoza Quintero y Juan Hilario Reyes Grajeda, como titulares, en el Ayuntamiento de Villa de Álvarez, de la Secretaría General, Tesorería, Seguridad Pública, Oficialía Mayor y Contraloría, en ese orden.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://noticiastecoman.com/noticia/tag/grid">grid</a></li><li><a href="http://noticiastecoman.com/noticia/tag/news">news</a></li><li><a href="http://noticiastecoman.com/noticia/tag/slider">slider</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_20_5bcb7641a0218" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F57527">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Felipe+Cruz+Integra+Equipo+Completo+de+Colaboradores&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F57527&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/57527">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/57527&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores.jpg&description=Felipe+Cruz+Integra+Equipo+Completo+de+Colaboradores">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Felipe Cruz Integra Equipo Completo de Colaboradores %0A%0A http://noticiastecoman.com/noticia/57527">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5bcb7641a0218">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://noticiastecoman.com/noticia/57524">Rescatan persona con vida en accidente vial de la ciudad de Colima</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://noticiastecoman.com/noticia/57530">Domingos Infantiles presenta “El pirata Malakara”, mañana</a></div></div></div>            <div class="author-box-wrap"><a href="http://noticiastecoman.com/noticia/author/Administrador"><img alt='' src='http://0.gravatar.com/avatar/015fa936c8dec4b0d1536574f258bc52?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/015fa936c8dec4b0d1536574f258bc52?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://noticiastecoman.com/noticia/author/Administrador">Administrador</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Administrador"></span><meta itemprop="datePublished" content="2018-10-20T03:11:46+00:00"><meta itemprop="dateModified" content="2018-10-20T03:11:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticiastecoman.com/noticia/57527"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png"></span><meta itemprop="name" content="Noticias Tecoman"></span><meta itemprop="headline " content="Felipe Cruz Integra Equipo Completo de Colaboradores"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/10/colaboradores.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5bcb7641a07e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5bcb7641a07e0" ><script>var block_td_uid_21_5bcb7641a07e0 = new tdBlock();
block_td_uid_21_5bcb7641a07e0.id = "td_uid_21_5bcb7641a07e0";
block_td_uid_21_5bcb7641a07e0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5bcb7641a07e0_rand","td_column_number":3,"live_filter_cur_post_id":57527,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5bcb7641a07e0_rand","tdc_css_class_style":"td_uid_21_5bcb7641a07e0_rand_style"}';
block_td_uid_21_5bcb7641a07e0.td_column_number = "3";
block_td_uid_21_5bcb7641a07e0.block_type = "td_block_related_posts";
block_td_uid_21_5bcb7641a07e0.post_count = "3";
block_td_uid_21_5bcb7641a07e0.found_posts = "3994";
block_td_uid_21_5bcb7641a07e0.header_color = "";
block_td_uid_21_5bcb7641a07e0.ajax_pagination_infinite_stop = "";
block_td_uid_21_5bcb7641a07e0.max_num_pages = "1332";
tdBlocksArray.push(block_td_uid_21_5bcb7641a07e0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5bcb7641a8872" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5bcb7641a07e0" href="#">Artículos relacionados</a><a id="td_uid_23_5bcb7641a88ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5bcb7641a07e0" href="#">Más del autor</a></h4><div id=td_uid_21_5bcb7641a07e0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57539" rel="bookmark" class="td-image-wrap" title="Funcionarios del DIF visitan en el hospital a jornaleros accidentados"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Jornaleros-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Jornaleros-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Jornaleros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionarios del DIF visitan en el hospital a jornaleros accidentados"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57539" rel="bookmark" title="Funcionarios del DIF visitan en el hospital a jornaleros accidentados">Funcionarios del DIF visitan en el hospital a jornaleros accidentados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57471" rel="bookmark" class="td-image-wrap" title="Entrega Rafael Mendoza nombramientos a nuevos funcionarios"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Rafa-Mendoza-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Rafa-Mendoza-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Rafa-Mendoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega Rafael Mendoza nombramientos a nuevos funcionarios"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc" class="td-post-category">Cuauhtémoc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57471" rel="bookmark" title="Entrega Rafael Mendoza nombramientos a nuevos funcionarios">Entrega Rafael Mendoza nombramientos a nuevos funcionarios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/57458" rel="bookmark" class="td-image-wrap" title="Cabildo aprueba titulares de Secretaría, Tesorería, Seguridad Pública, Oficialía Mayor y Contraloría"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/10/Secretaria-General-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/10/Secretaria-General-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/10/Secretaria-General-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cabildo aprueba titulares de Secretaría, Tesorería, Seguridad Pública, Oficialía Mayor y Contraloría"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/57458" rel="bookmark" title="Cabildo aprueba titulares de Secretaría, Tesorería, Seguridad Pública, Oficialía Mayor y Contraloría">Cabildo aprueba titulares de Secretaría, Tesorería, Seguridad Pública, Oficialía Mayor y Contraloría</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5bcb7641a07e0" data-td_block_id="td_uid_21_5bcb7641a07e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5bcb7641a07e0" data-td_block_id="td_uid_21_5bcb7641a07e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/57527#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='57527' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><img src="http://noticiastecoman.com/wp-content/uploads/2018/09/COMAPAT.jpg" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>UDC</span></h4>			<div class="textwidget"><p><a href="https://www.ucol.mx"> <img src="http://noticiastecoman.com/wp-content/uploads/2018/07/SEMINARIO-DE-LENGUA-NÁHUATL-OBSERVATORIO.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">   <a href="http://coquimatlan.gob.mx/">   <img src="http://noticiastecoman.com/wp-content/uploads/2017/06/coquimatlan_256_w.gif"></a></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5bcb7641a9b68_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,203</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/NoticiasTecoman"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+MiguelYskatll"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">92</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/yskatll#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">127</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://noticiastecoman.com/feed"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,043</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Observaonline"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">19,459</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/ENVATO"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>HEMEROTECA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://noticiastecoman.com/noticia/date/2018/09">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/02" aria-label="Entradas publicadas el 2 October, 2018">2</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/03" aria-label="Entradas publicadas el 3 October, 2018">3</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/04" aria-label="Entradas publicadas el 4 October, 2018">4</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/05" aria-label="Entradas publicadas el 5 October, 2018">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://noticiastecoman.com/noticia/date/2018/10/08" aria-label="Entradas publicadas el 8 October, 2018">8</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/09" aria-label="Entradas publicadas el 9 October, 2018">9</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/10" aria-label="Entradas publicadas el 10 October, 2018">10</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/11" aria-label="Entradas publicadas el 11 October, 2018">11</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/12" aria-label="Entradas publicadas el 12 October, 2018">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://noticiastecoman.com/noticia/date/2018/10/15" aria-label="Entradas publicadas el 15 October, 2018">15</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/16" aria-label="Entradas publicadas el 16 October, 2018">16</a></td><td>17</td><td><a href="http://noticiastecoman.com/noticia/date/2018/10/18" aria-label="Entradas publicadas el 18 October, 2018">18</a></td><td>19</td><td id="today"><a href="http://noticiastecoman.com/noticia/date/2018/10/20" aria-label="Entradas publicadas el 20 October, 2018">20</a></td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_25_5bcb7641aa17a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5bcb7641aa17a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CLIMA</span></h4></div><div id=td_uid_25_5bcb7641aa17a class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Tecoman, MX</div>
			<div class="td-weather-condition">nubes rotas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_25_5bcb7641aa17a"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_25_5bcb7641aa17a">
				<input id="td_uid_25_5bcb7641aa17a" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_25_5bcb7641aa17a"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_25_5bcb7641aa17a">
					<span class="td-big-degrees">22</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">94						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://noticiastecoman.com/"><img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt="" title=""/></a></div><div class="footer-text-wrap">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiastecoman.com">info@noticiastecoman.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseñado por: <a href="http://sourcebox.com.mx">Sourcebox</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53116" rel="bookmark" class="td-image-wrap" title="Regidora panista y otro de MC se van al Verde"><img width="100" height="70" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/regidores-100x70.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/regidores-100x70.jpg 100w, http://noticiastecoman.com/wp-content/uploads/2018/04/regidores-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regidora panista y otro de MC se van al Verde"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53116" rel="bookmark" title="Regidora panista y otro de MC se van al Verde">Regidora panista y otro de MC se van al Verde</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T19:57:58+00:00" >2 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/49082" rel="bookmark" class="td-image-wrap" title="Servicios Médicos de Tecomán previene sobre casos de Osteoporis"><img width="93" height="70" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2017/10/Dr.-JosédeJesúsEncisoPérez-2.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2017/10/Dr.-JosédeJesúsEncisoPérez-2.jpeg 900w, http://noticiastecoman.com/wp-content/uploads/2017/10/Dr.-JosédeJesúsEncisoPérez-2-300x225.jpeg 300w, http://noticiastecoman.com/wp-content/uploads/2017/10/Dr.-JosédeJesúsEncisoPérez-2-768x576.jpeg 768w, http://noticiastecoman.com/wp-content/uploads/2017/10/Dr.-JosédeJesúsEncisoPérez-2-320x240.jpeg 320w, http://noticiastecoman.com/wp-content/uploads/2017/10/Dr.-JosédeJesúsEncisoPérez-2-640x480.jpeg 640w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Servicios Médicos de Tecomán previene sobre casos de Osteoporis"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/49082" rel="bookmark" title="Servicios Médicos de Tecomán previene sobre casos de Osteoporis">Servicios Médicos de Tecomán previene sobre casos de Osteoporis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-23T21:51:24+00:00" >23 octubre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5bcb7641b73a0
    -->

    <script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js?ver=76cd6186e8ab3ee0f8e4c1260bdfbf2e'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js?ver=76cd6186e8ab3ee0f8e4c1260bdfbf2e'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":94,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1540058400,"day_name":"s\u00e1b","day_temp":[29,83],"owm_day_index":0},{"timestamp":1540080000,"day_name":"dom","day_temp":[26,78],"owm_day_index":2},{"timestamp":1540166400,"day_name":"lun","day_temp":[25,77],"owm_day_index":10},{"timestamp":1540252800,"day_name":"mar","day_temp":[25,77],"owm_day_index":18},{"timestamp":1540339200,"day_name":"mi\u00e9","day_temp":[28,83],"owm_day_index":26},{"timestamp":1540425600,"day_name":"jue","day_temp":[26,79],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_25_5bcb7641aa17a","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":94,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1540058400,"day_name":"s\u00e1b","day_temp":[29,83],"owm_day_index":0},{"timestamp":1540080000,"day_name":"dom","day_temp":[26,78],"owm_day_index":2},{"timestamp":1540166400,"day_name":"lun","day_temp":[25,77],"owm_day_index":10},{"timestamp":1540252800,"day_name":"mar","day_temp":[25,77],"owm_day_index":18},{"timestamp":1540339200,"day_name":"mi\u00e9","day_temp":[28,83],"owm_day_index":26},{"timestamp":1540425600,"day_name":"jue","day_temp":[26,79],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://noticiastecoman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://noticiastecoman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bcb7641b74c2"></textarea>
						<div id="td_live_css_uid_1_5bcb7641b74c2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bcb7641b74c2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bcb7641b74c2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>