<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Propone el PRI que 3% de empleos  municipales sean para discapacitados | Noticias Tecoman</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
    <meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Propone el PRI que 3% de empleos  municipales sean para discapacitados RSS de los comentarios" href="http://noticiastecoman.com/noticia/55984/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=76cd6186e8ab3ee0f8e4c1260bdfbf2e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=76cd6186e8ab3ee0f8e4c1260bdfbf2e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://noticiastecoman.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=76cd6186e8ab3ee0f8e4c1260bdfbf2e'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estabilidad y desarrollo, pendientes  con la gente trabajadora: Congreso' href='http://noticiastecoman.com/noticia/55981' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/55984" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=55984' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55984" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55984&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_lh=1&hid=63B9A74F603889C0C9810CA9A23C2033');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/noticiastecoman.com\/wp-admin\/","wpRestNonce":"7055ab87a9","wpRestUrl":"http:\/\/noticiastecoman.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://noticiastecoman.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/category/espacio-legislativo",
                                "name": "Espacio Legislativo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/55984",
                                "name": "Propone el PRI que 3% de empleos  municipales sean para discapacitados"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-55984 single-format-standard propone-el-pri-que-3-de-empleos-municipales-sean-para-discapacitados global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a></li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://noticiastecoman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tecoman, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, agosto 7, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://noticiastecoman.com/">
                <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
                <span class="td-visual-hidden">Noticias Tecoman</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b692cdab03d4_rand td_block_template_1"><a href="http://noticiastecoman.com/elecciones2018"><img src="http://noticiastecoman.com/wp-content/uploads/2018/03/bannerelecciones2018_v3.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://noticiastecoman.com/">
            <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b692cdab199f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b692cdab199f" ><script>var block_td_uid_2_5b692cdab199f = new tdBlock();
block_td_uid_2_5b692cdab199f.id = "td_uid_2_5b692cdab199f";
block_td_uid_2_5b692cdab199f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b692cdab199f_rand","tdc_css_class":"td_uid_2_5b692cdab199f_rand","tdc_css_class_style":"td_uid_2_5b692cdab199f_rand_style"}';
block_td_uid_2_5b692cdab199f.td_column_number = "3";
block_td_uid_2_5b692cdab199f.block_type = "td_block_mega_menu";
block_td_uid_2_5b692cdab199f.post_count = "4";
block_td_uid_2_5b692cdab199f.found_posts = "3958";
block_td_uid_2_5b692cdab199f.header_color = "";
block_td_uid_2_5b692cdab199f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b692cdab199f.max_num_pages = "990";
tdBlocksArray.push(block_td_uid_2_5b692cdab199f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b692cdab199f" id="td_uid_3_5b692cdabe963" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="" href="http://noticiastecoman.com/noticia/category/municipio">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_4_5b692cdabe9d6" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="70" href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_5_5b692cdabea42" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="72" href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_6_5b692cdabeaa3" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="89" href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_7_5b692cdabeb08" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="83" href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_8_5b692cdabeb70" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="84" href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_9_5b692cdabebcf" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="74" href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_10_5b692cdabec31" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="75" href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_11_5b692cdabecb4" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="71" href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a><a class="mega-menu-sub-cat-td_uid_2_5b692cdab199f"  id="td_uid_12_5b692cdabed27" data-td_block_id="td_uid_2_5b692cdab199f" data-td_filter_value="73" href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></div></div><div id=td_uid_2_5b692cdab199f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55978" rel="bookmark" class="td-image-wrap" title="Realizan actividades por el mes del adulto mayor en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/Mares-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/Mares-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/Mares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan actividades por el mes del adulto mayor en Tecomán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55978" rel="bookmark" title="Realizan actividades por el mes del adulto mayor en Tecomán">Realizan actividades por el mes del adulto mayor en Tecomán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55952" rel="bookmark" class="td-image-wrap" title="Responsabiliza JGGN al Estado por obra “laberinto” en el acceso a Tecomán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/obra-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/obra-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/obra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Responsabiliza JGGN al Estado por obra “laberinto” en el acceso a Tecomán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55952" rel="bookmark" title="Responsabiliza JGGN al Estado por obra “laberinto” en el acceso a Tecomán">Responsabiliza JGGN al Estado por obra “laberinto” en el acceso a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55932" rel="bookmark" class="td-image-wrap" title="Se ha buscado privilegiar el desarrollo físico y emocional de los jóvenes"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/IMJUV-CIN-CAPUCHA-NO-HAY-LUCHA-11-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/IMJUV-CIN-CAPUCHA-NO-HAY-LUCHA-11-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/IMJUV-CIN-CAPUCHA-NO-HAY-LUCHA-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se ha buscado privilegiar el desarrollo físico y emocional de los jóvenes"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55932" rel="bookmark" title="Se ha buscado privilegiar el desarrollo físico y emocional de los jóvenes">Se ha buscado privilegiar el desarrollo físico y emocional de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55878" rel="bookmark" class="td-image-wrap" title="Administraciones no podrán cambiar colores partidistas en espacios públicos"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/TecománCentro1-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/TecománCentro1-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/TecománCentro1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Administraciones no podrán cambiar colores partidistas en espacios públicos"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55878" rel="bookmark" title="Administraciones no podrán cambiar colores partidistas en espacios públicos">Administraciones no podrán cambiar colores partidistas en espacios públicos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b692cdab199f" data-td_block_id="td_uid_2_5b692cdab199f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b692cdab199f" data-td_block_id="td_uid_2_5b692cdab199f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b692cdac0476_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b692cdac0476" ><script>var block_td_uid_13_5b692cdac0476 = new tdBlock();
block_td_uid_13_5b692cdac0476.id = "td_uid_13_5b692cdac0476";
block_td_uid_13_5b692cdac0476.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5b692cdac0476_rand","tdc_css_class":"td_uid_13_5b692cdac0476_rand","tdc_css_class_style":"td_uid_13_5b692cdac0476_rand_style"}';
block_td_uid_13_5b692cdac0476.td_column_number = "3";
block_td_uid_13_5b692cdac0476.block_type = "td_block_mega_menu";
block_td_uid_13_5b692cdac0476.post_count = "5";
block_td_uid_13_5b692cdac0476.found_posts = "529";
block_td_uid_13_5b692cdac0476.header_color = "";
block_td_uid_13_5b692cdac0476.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b692cdac0476.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_13_5b692cdac0476);
</script><div id=td_uid_13_5b692cdac0476 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55955" rel="bookmark" class="td-image-wrap" title="Con gran éxito concluyó el II curso de verano ecuestre 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/ecuestre-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/ecuestre-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/ecuestre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con gran éxito concluyó el II curso de verano ecuestre 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55955" rel="bookmark" title="Con gran éxito concluyó el II curso de verano ecuestre 2018">Con gran éxito concluyó el II curso de verano ecuestre 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55913" rel="bookmark" class="td-image-wrap" title="Gana Osa Gaviño oro y bronce en Torneo de Jiujitsu, en Texas"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/Osa-Gaviño_Ganadora-en-Open-Austin-_Federación-Internacional-de-Jiujitsu-Brasileño-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/Osa-Gaviño_Ganadora-en-Open-Austin-_Federación-Internacional-de-Jiujitsu-Brasileño-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/Osa-Gaviño_Ganadora-en-Open-Austin-_Federación-Internacional-de-Jiujitsu-Brasileño-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gana Osa Gaviño oro y bronce en Torneo de Jiujitsu, en Texas"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55913" rel="bookmark" title="Gana Osa Gaviño oro y bronce en Torneo de Jiujitsu, en Texas">Gana Osa Gaviño oro y bronce en Torneo de Jiujitsu, en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55910" rel="bookmark" class="td-image-wrap" title="Entrenador universitario asiste a Juegos FISU en Brasil"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/Extra_Profesor-de-Judo-de-la-UdeC-Cristobal-Aburto-Tinoco_a-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/Extra_Profesor-de-Judo-de-la-UdeC-Cristobal-Aburto-Tinoco_a-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/Extra_Profesor-de-Judo-de-la-UdeC-Cristobal-Aburto-Tinoco_a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrenador universitario asiste a Juegos FISU en Brasil"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55910" rel="bookmark" title="Entrenador universitario asiste a Juegos FISU en Brasil">Entrenador universitario asiste a Juegos FISU en Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55780" rel="bookmark" class="td-image-wrap" title="Participará Selección Colimense de Futbol en Campeonato Nacional Sub17"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/deportes-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/deportes-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Participará Selección Colimense de Futbol en Campeonato Nacional Sub17"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55780" rel="bookmark" title="Participará Selección Colimense de Futbol en Campeonato Nacional Sub17">Participará Selección Colimense de Futbol en Campeonato Nacional Sub17</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55738" rel="bookmark" class="td-image-wrap" title="Invitan a entrenamientos de Tenis de Mesa: Incode"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/ENTRENADOR-DE-TENIS-DE-MESA-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/ENTRENADOR-DE-TENIS-DE-MESA-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/ENTRENADOR-DE-TENIS-DE-MESA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a entrenamientos de Tenis de Mesa: Incode"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55738" rel="bookmark" title="Invitan a entrenamientos de Tenis de Mesa: Incode">Invitan a entrenamientos de Tenis de Mesa: Incode</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b692cdac0476" data-td_block_id="td_uid_13_5b692cdac0476"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b692cdac0476" data-td_block_id="td_uid_13_5b692cdac0476"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b692cdac3c54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b692cdac3c54" ><script>var block_td_uid_14_5b692cdac3c54 = new tdBlock();
block_td_uid_14_5b692cdac3c54.id = "td_uid_14_5b692cdac3c54";
block_td_uid_14_5b692cdac3c54.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b692cdac3c54_rand","tdc_css_class":"td_uid_14_5b692cdac3c54_rand","tdc_css_class_style":"td_uid_14_5b692cdac3c54_rand_style"}';
block_td_uid_14_5b692cdac3c54.td_column_number = "3";
block_td_uid_14_5b692cdac3c54.block_type = "td_block_mega_menu";
block_td_uid_14_5b692cdac3c54.post_count = "5";
block_td_uid_14_5b692cdac3c54.found_posts = "1064";
block_td_uid_14_5b692cdac3c54.header_color = "";
block_td_uid_14_5b692cdac3c54.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b692cdac3c54.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_14_5b692cdac3c54);
</script><div id=td_uid_14_5b692cdac3c54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55702" rel="bookmark" class="td-image-wrap" title="Invitan a empresas colimenses a registrarse para obtener el Premio Nacional de Trabajo"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/STYP-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/STYP-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/STYP-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a empresas colimenses a registrarse para obtener el Premio Nacional de Trabajo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55702" rel="bookmark" title="Invitan a empresas colimenses a registrarse para obtener el Premio Nacional de Trabajo">Invitan a empresas colimenses a registrarse para obtener el Premio Nacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55694" rel="bookmark" class="td-image-wrap" title="Capacitan a más de mil 400 chóferes en temas de salud, turismo y violencia de género"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/SeMov-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/SeMov-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/SeMov-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan a más de mil 400 chóferes en temas de salud, turismo y violencia de género"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55694" rel="bookmark" title="Capacitan a más de mil 400 chóferes en temas de salud, turismo y violencia de género">Capacitan a más de mil 400 chóferes en temas de salud,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55637" rel="bookmark" class="td-image-wrap" title="Arranca con éxito Gobierno del Estado el programa Juguemos Sin Violencia"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/SGG-1-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/SGG-1-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/SGG-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca con éxito Gobierno del Estado el programa Juguemos Sin Violencia"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55637" rel="bookmark" title="Arranca con éxito Gobierno del Estado el programa Juguemos Sin Violencia">Arranca con éxito Gobierno del Estado el programa Juguemos Sin Violencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55630" rel="bookmark" class="td-image-wrap" title="Gobernador también exige revocar concesión de Caseta de Cuyutlán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Nabor-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Nabor-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Nabor-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobernador también exige revocar concesión de Caseta de Cuyutlán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55630" rel="bookmark" title="Gobernador también exige revocar concesión de Caseta de Cuyutlán">Gobernador también exige revocar concesión de Caseta de Cuyutlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55539" rel="bookmark" class="td-image-wrap" title="Intentan ingresar a Colima material con residuos peligrosos, PROFEPA lo detecta"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Foto-7-aseguramiento-de-residuos-peligrosos-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Foto-7-aseguramiento-de-residuos-peligrosos-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Foto-7-aseguramiento-de-residuos-peligrosos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intentan ingresar a Colima material con residuos peligrosos, PROFEPA lo detecta"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55539" rel="bookmark" title="Intentan ingresar a Colima material con residuos peligrosos, PROFEPA lo detecta">Intentan ingresar a Colima material con residuos peligrosos, PROFEPA lo detecta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b692cdac3c54" data-td_block_id="td_uid_14_5b692cdac3c54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b692cdac3c54" data-td_block_id="td_uid_14_5b692cdac3c54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b692cdac7e8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b692cdac7e8d" ><script>var block_td_uid_15_5b692cdac7e8d = new tdBlock();
block_td_uid_15_5b692cdac7e8d.id = "td_uid_15_5b692cdac7e8d";
block_td_uid_15_5b692cdac7e8d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5b692cdac7e8d_rand","tdc_css_class":"td_uid_15_5b692cdac7e8d_rand","tdc_css_class_style":"td_uid_15_5b692cdac7e8d_rand_style"}';
block_td_uid_15_5b692cdac7e8d.td_column_number = "3";
block_td_uid_15_5b692cdac7e8d.block_type = "td_block_mega_menu";
block_td_uid_15_5b692cdac7e8d.post_count = "5";
block_td_uid_15_5b692cdac7e8d.found_posts = "183";
block_td_uid_15_5b692cdac7e8d.header_color = "";
block_td_uid_15_5b692cdac7e8d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b692cdac7e8d.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5b692cdac7e8d);
</script><div id=td_uid_15_5b692cdac7e8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55569" rel="bookmark" class="td-image-wrap" title="Huachicoleros surten al narco en altamar, desde la costa colimense"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/combustible-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/combustible-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/combustible-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huachicoleros surten al narco en altamar, desde la costa colimense"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55569" rel="bookmark" title="Huachicoleros surten al narco en altamar, desde la costa colimense">Huachicoleros surten al narco en altamar, desde la costa colimense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" class="td-image-wrap" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína">En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54609" rel="bookmark" class="td-image-wrap" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54609" rel="bookmark" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala">Van 33 muertos por erupción de volcán de Fuego en Guatemala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54201" rel="bookmark" class="td-image-wrap" title="El estado de Colima reprobado en materia educativa"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El estado de Colima reprobado en materia educativa"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54201" rel="bookmark" title="El estado de Colima reprobado en materia educativa">El estado de Colima reprobado en materia educativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54122" rel="bookmark" class="td-image-wrap" title="Marina incauta droga en bolsas de doritos y paketaxo"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marina incauta droga en bolsas de doritos y paketaxo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54122" rel="bookmark" title="Marina incauta droga en bolsas de doritos y paketaxo">Marina incauta droga en bolsas de doritos y paketaxo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b692cdac7e8d" data-td_block_id="td_uid_15_5b692cdac7e8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b692cdac7e8d" data-td_block_id="td_uid_15_5b692cdac7e8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5b692cdacaa96_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b692cdacaa96" ><script>var block_td_uid_16_5b692cdacaa96 = new tdBlock();
block_td_uid_16_5b692cdacaa96.id = "td_uid_16_5b692cdacaa96";
block_td_uid_16_5b692cdacaa96.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5b692cdacaa96_rand","tdc_css_class":"td_uid_16_5b692cdacaa96_rand","tdc_css_class_style":"td_uid_16_5b692cdacaa96_rand_style"}';
block_td_uid_16_5b692cdacaa96.td_column_number = "3";
block_td_uid_16_5b692cdacaa96.block_type = "td_block_mega_menu";
block_td_uid_16_5b692cdacaa96.post_count = "5";
block_td_uid_16_5b692cdacaa96.found_posts = "1166";
block_td_uid_16_5b692cdacaa96.header_color = "";
block_td_uid_16_5b692cdacaa96.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b692cdacaa96.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_16_5b692cdacaa96);
</script><div id=td_uid_16_5b692cdacaa96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55925" rel="bookmark" class="td-image-wrap" title="Detiene SSP a tres sujetos por robo y delitos contra la salud"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/malan-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/malan-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/malan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detiene SSP a tres sujetos por robo y delitos contra la salud"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55925" rel="bookmark" title="Detiene SSP a tres sujetos por robo y delitos contra la salud">Detiene SSP a tres sujetos por robo y delitos contra la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55888" rel="bookmark" class="td-image-wrap" title="Detienen a operador en Colima del CJNG"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/JALISCO-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/JALISCO-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/JALISCO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a operador en Colima del CJNG"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55888" rel="bookmark" title="Detienen a operador en Colima del CJNG">Detienen a operador en Colima del CJNG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55860" rel="bookmark" class="td-image-wrap" title="Asegura SSP armas largas  y droga en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/1-1-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/1-1-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asegura SSP armas largas  y droga en Tecomán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55860" rel="bookmark" title="Asegura SSP armas largas  y droga en Tecomán">Asegura SSP armas largas  y droga en Tecomán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55842" rel="bookmark" class="td-image-wrap" title="Reporta Protección Civil caída de árboles"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/2-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/2-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reporta Protección Civil caída de árboles"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55842" rel="bookmark" title="Reporta Protección Civil caída de árboles">Reporta Protección Civil caída de árboles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55821" rel="bookmark" class="td-image-wrap" title="4 fallecidos saldo de accidente entre autobús de transportes turísticos contra volteo"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/CAMIONAZO-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/CAMIONAZO-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/CAMIONAZO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 fallecidos saldo de accidente entre autobús de transportes turísticos contra volteo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55821" rel="bookmark" title="4 fallecidos saldo de accidente entre autobús de transportes turísticos contra volteo">4 fallecidos saldo de accidente entre autobús de transportes turísticos contra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b692cdacaa96" data-td_block_id="td_uid_16_5b692cdacaa96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5b692cdacaa96" data-td_block_id="td_uid_16_5b692cdacaa96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5b692cdacf468_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b692cdacf468" ><script>var block_td_uid_17_5b692cdacf468 = new tdBlock();
block_td_uid_17_5b692cdacf468.id = "td_uid_17_5b692cdacf468";
block_td_uid_17_5b692cdacf468.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5b692cdacf468_rand","tdc_css_class":"td_uid_17_5b692cdacf468_rand","tdc_css_class_style":"td_uid_17_5b692cdacf468_rand_style"}';
block_td_uid_17_5b692cdacf468.td_column_number = "3";
block_td_uid_17_5b692cdacf468.block_type = "td_block_mega_menu";
block_td_uid_17_5b692cdacf468.post_count = "5";
block_td_uid_17_5b692cdacf468.found_posts = "2280";
block_td_uid_17_5b692cdacf468.header_color = "";
block_td_uid_17_5b692cdacf468.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b692cdacf468.max_num_pages = "456";
tdBlocksArray.push(block_td_uid_17_5b692cdacf468);
</script><div id=td_uid_17_5b692cdacf468 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55969" rel="bookmark" class="td-image-wrap" title="¿ASESINATO POLÍTICO?"><img width="139" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2016/12/Adalberto-Carvajal.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2016/12/Adalberto-Carvajal.jpg 636w, http://noticiastecoman.com/wp-content/uploads/2016/12/Adalberto-Carvajal-279x300.jpg 279w, http://noticiastecoman.com/wp-content/uploads/2016/12/Adalberto-Carvajal-320x345.jpg 320w" sizes="(max-width: 139px) 100vw, 139px" alt="" title="¿ASESINATO POLÍTICO?"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55969" rel="bookmark" title="¿ASESINATO POLÍTICO?">¿ASESINATO POLÍTICO?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55967" rel="bookmark" class="td-image-wrap" title="NO ES POR AHÍ"><img width="183" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-300x245.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-320x262.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-640x523.jpg 640w" sizes="(max-width: 183px) 100vw, 183px" alt="" title="NO ES POR AHÍ"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55967" rel="bookmark" title="NO ES POR AHÍ">NO ES POR AHÍ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55947" rel="bookmark" class="td-image-wrap" title="A 30 DÍAS DE LA DERROTA:"><img width="139" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2016/12/Adalberto-Carvajal.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2016/12/Adalberto-Carvajal.jpg 636w, http://noticiastecoman.com/wp-content/uploads/2016/12/Adalberto-Carvajal-279x300.jpg 279w, http://noticiastecoman.com/wp-content/uploads/2016/12/Adalberto-Carvajal-320x345.jpg 320w" sizes="(max-width: 139px) 100vw, 139px" alt="" title="A 30 DÍAS DE LA DERROTA:"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55947" rel="bookmark" title="A 30 DÍAS DE LA DERROTA:">A 30 DÍAS DE LA DERROTA:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55930" rel="bookmark" class="td-image-wrap" title="Un paso al más allá…"><img width="144" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes.png" srcset="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes.png 768w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-288x300.png 288w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-320x333.png 320w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-640x666.png 640w" sizes="(max-width: 144px) 100vw, 144px" alt="" title="Un paso al más allá…"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55930" rel="bookmark" title="Un paso al más allá…">Un paso al más allá…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55928" rel="bookmark" class="td-image-wrap" title="No mentir, no robar y no traicionar"><img width="199" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Miguel-Angel.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2017/12/Miguel-Angel.jpg 900w, http://noticiastecoman.com/wp-content/uploads/2017/12/Miguel-Angel-300x227.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2017/12/Miguel-Angel-768x580.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2017/12/Miguel-Angel-320x242.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2017/12/Miguel-Angel-640x484.jpg 640w" sizes="(max-width: 199px) 100vw, 199px" alt="" title="No mentir, no robar y no traicionar"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55928" rel="bookmark" title="No mentir, no robar y no traicionar">No mentir, no robar y no traicionar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b692cdacf468" data-td_block_id="td_uid_17_5b692cdacf468"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b692cdacf468" data-td_block_id="td_uid_17_5b692cdacf468"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://noticiastecoman.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://noticiastecoman.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Espacio Legislativo" class="entry-crumb" href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Propone el PRI que 3% de empleos  municipales sean para discapacitados</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55984" class="post-55984 post type-post status-publish format-standard has-post-thumbnail hentry category-espacio-legislativo tag-grid tag-news tag-slider" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Propone el PRI que 3% de empleos  municipales sean para discapacitados</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://noticiastecoman.com/noticia/author/belisario">Belisario</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T17:43:30+00:00" >6 agosto, 2018</time></span>                    <div class="td-post-comments"><a href="http://noticiastecoman.com/noticia/55984#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55984">26</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_18_5b692cdad7040" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55984">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Propone+el+PRI+que+3%25+de+empleos++municipales+sean+para+discapacitados&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55984&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/55984">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/55984&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita.jpg&description=Propone+el+PRI+que+3%25+de+empleos++municipales+sean+para+discapacitados">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Propone el PRI que 3% de empleos  municipales sean para discapacitados %0A%0A http://noticiastecoman.com/noticia/55984">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5b692cdad7040">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita.jpg" data-caption=""><img width="696" height="510" class="entry-thumb td-modal-image" src="http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita-696x510.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita-696x510.jpg 696w, http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita-300x220.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita-768x562.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita-80x60.jpg 80w, http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita-574x420.jpg 574w, http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Juanita"/></a></div>
        <p><em>*La diputada Juana Andrés presentó iniciativa de reforma a la Ley del Municipio Libre</em></p>
<p>Para que al menos el 3 por ciento de la plantilla laboral en los diez ayuntamientos la conformen personas con alguna discapacidad, el Grupo Parlamentario del PRI en el Congreso del Estado presentó una iniciativa de reforma a la Ley del Municipio Libre.</p>
<p>La propuesta, presentada al Pleno por la Diputada Juana Andrés Rivera, plantea adicionar un párrafo al artículo 6 de la norma que regula la actividad en los municipios del Estado.</p>
<p>Andrés Rivera expuso que las políticas públicas tienen que privilegiar el apoyo de las instituciones a las personas con alguna discapacidad, debiendo éstas ser tangibles, permanentes y dinámicas.</p>
<p>“El respaldo debe contribuir objetivamente a mejorar las condiciones de vida de este importante sector de la población y sólo con una decidida acción de beneficio colectivo para las clases discapacitadas será posible y factible incidir en el desarrollo integral de las mismas”, puntualizó Juana Andrés.</p>
<p>La legisladora añadió que la bancada priista, con el respaldo de Nueva Alianza y el PVEM, propuso la iniciativa con la finalidad de garantizar oportunidades laborales para las personas con discapacidad.</p>
<p>En ese sentido, propuso establecer en la Ley del Municipio Libre del Estado de Colima una disposición para que los diez ayuntamientos contraten un mínimo del 3 por ciento de su plantilla laboral, a personal de confianza que tenga alguna discapacidad, siempre que la misma permita realizar actividades motrices o intelectuales.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://noticiastecoman.com/noticia/tag/grid">grid</a></li><li><a href="http://noticiastecoman.com/noticia/tag/news">news</a></li><li><a href="http://noticiastecoman.com/noticia/tag/slider">slider</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_20_5b692cdad7a5d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55984">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Propone+el+PRI+que+3%25+de+empleos++municipales+sean+para+discapacitados&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55984&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/55984">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/55984&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita.jpg&description=Propone+el+PRI+que+3%25+de+empleos++municipales+sean+para+discapacitados">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Propone el PRI que 3% de empleos  municipales sean para discapacitados %0A%0A http://noticiastecoman.com/noticia/55984">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5b692cdad7a5d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://noticiastecoman.com/noticia/55981">Estabilidad y desarrollo, pendientes  con la gente trabajadora: Congreso</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://noticiastecoman.com/noticia/author/belisario"><img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://noticiastecoman.com/noticia/author/belisario">Belisario</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belisario"></span><meta itemprop="datePublished" content="2018-08-06T17:43:30+00:00"><meta itemprop="dateModified" content="2018-08-06T17:43:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticiastecoman.com/noticia/55984"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png"></span><meta itemprop="name" content="Noticias Tecoman"></span><meta itemprop="headline " content="Propone el PRI que 3% de empleos  municipales sean para discapacitados"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/08/Juanita.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="659"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5b692cdad7fa7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5b692cdad7fa7" ><script>var block_td_uid_21_5b692cdad7fa7 = new tdBlock();
block_td_uid_21_5b692cdad7fa7.id = "td_uid_21_5b692cdad7fa7";
block_td_uid_21_5b692cdad7fa7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5b692cdad7fa7_rand","td_column_number":3,"live_filter_cur_post_id":55984,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5b692cdad7fa7_rand","tdc_css_class_style":"td_uid_21_5b692cdad7fa7_rand_style"}';
block_td_uid_21_5b692cdad7fa7.td_column_number = "3";
block_td_uid_21_5b692cdad7fa7.block_type = "td_block_related_posts";
block_td_uid_21_5b692cdad7fa7.post_count = "3";
block_td_uid_21_5b692cdad7fa7.found_posts = "1257";
block_td_uid_21_5b692cdad7fa7.header_color = "";
block_td_uid_21_5b692cdad7fa7.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b692cdad7fa7.max_num_pages = "419";
tdBlocksArray.push(block_td_uid_21_5b692cdad7fa7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5b692cdadb1a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5b692cdad7fa7" href="#">Artículos relacionados</a><a id="td_uid_23_5b692cdadb1da" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5b692cdad7fa7" href="#">Más del autor</a></h4><div id=td_uid_21_5b692cdad7fa7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55981" rel="bookmark" class="td-image-wrap" title="Estabilidad y desarrollo, pendientes  con la gente trabajadora: Congreso"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/c0ngreso-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/c0ngreso-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/c0ngreso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estabilidad y desarrollo, pendientes  con la gente trabajadora: Congreso"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/espacio-legislativo" class="td-post-category">Espacio Legislativo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55981" rel="bookmark" title="Estabilidad y desarrollo, pendientes  con la gente trabajadora: Congreso">Estabilidad y desarrollo, pendientes  con la gente trabajadora: Congreso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55904" rel="bookmark" class="td-image-wrap" title="Preparan la entrega recepción del Congreso del Estado"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/Congreso.-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/Congreso.-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/Congreso.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preparan la entrega recepción del Congreso del Estado"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/espacio-legislativo" class="td-post-category">Espacio Legislativo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55904" rel="bookmark" title="Preparan la entrega recepción del Congreso del Estado">Preparan la entrega recepción del Congreso del Estado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55901" rel="bookmark" class="td-image-wrap" title="Impugnan la designación de nuevo comisionado del INFOCOL"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/08/infocol-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/08/infocol-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/08/infocol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impugnan la designación de nuevo comisionado del INFOCOL"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/espacio-legislativo" class="td-post-category">Espacio Legislativo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55901" rel="bookmark" title="Impugnan la designación de nuevo comisionado del INFOCOL">Impugnan la designación de nuevo comisionado del INFOCOL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b692cdad7fa7" data-td_block_id="td_uid_21_5b692cdad7fa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5b692cdad7fa7" data-td_block_id="td_uid_21_5b692cdad7fa7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/55984#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5df3303cc2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><img src="http://noticiastecoman.com/wp-content/uploads/2018/07/Gota-a-gota-el-agua-se-agota.jpg" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>UDC</span></h4>			<div class="textwidget"><p><a href="https://www.ucol.mx"> <img src="http://noticiastecoman.com/wp-content/uploads/2018/07/SEMINARIO-DE-LENGUA-NÁHUATL-OBSERVATORIO.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">   <a href="http://coquimatlan.gob.mx/">   <img src="http://noticiastecoman.com/wp-content/uploads/2017/06/coquimatlan_256_w.gif"></a></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5b692cdadcb81_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,011</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/NoticiasTecoman"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+MiguelYskatll"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">92</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/yskatll#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">127</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://noticiastecoman.com/feed"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,043</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Observaonline"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">18,379</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/ENVATO"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>HEMEROTECA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://noticiastecoman.com/noticia/date/2018/07">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://noticiastecoman.com/noticia/date/2018/08/01" aria-label="Entradas publicadas el 1 August, 2018">1</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/08/02" aria-label="Entradas publicadas el 2 August, 2018">2</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/08/03" aria-label="Entradas publicadas el 3 August, 2018">3</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/08/04" aria-label="Entradas publicadas el 4 August, 2018">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://noticiastecoman.com/noticia/date/2018/08/06" aria-label="Entradas publicadas el 6 August, 2018">6</a></td><td id="today">7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_25_5b692cdadd09a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5b692cdadd09a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CLIMA</span></h4></div><div id=td_uid_25_5b692cdadd09a class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Tecoman, MX</div>
			<div class="td-weather-condition">lluvia ligera</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_25_5b692cdadd09a"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_25_5b692cdadd09a">
				<input id="td_uid_25_5b692cdadd09a" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon"
						data-td-block-uid="td_uid_25_5b692cdadd09a"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_25_5b692cdadd09a">
					<span class="td-big-degrees">22</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://noticiastecoman.com/"><img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt="" title=""/></a></div><div class="footer-text-wrap">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiastecoman.com">info@noticiastecoman.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseñado por: <a href="http://sourcebox.com.mx">Sourcebox</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/37510" rel="bookmark" class="td-image-wrap" title="Exhortan a Cámara de Diputados mejorar presupuesto federal de 2017 para Colima"><img width="100" height="67" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2016/10/Federico-Rangel-1.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2016/10/Federico-Rangel-1.jpg 900w, http://noticiastecoman.com/wp-content/uploads/2016/10/Federico-Rangel-1-300x200.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2016/10/Federico-Rangel-1-768x512.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2016/10/Federico-Rangel-1-110x75.jpg 110w, http://noticiastecoman.com/wp-content/uploads/2016/10/Federico-Rangel-1-310x205.jpg 310w, http://noticiastecoman.com/wp-content/uploads/2016/10/Federico-Rangel-1-320x213.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2016/10/Federico-Rangel-1-640x427.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exhortan a Cámara de Diputados mejorar presupuesto federal de 2017 para Colima"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/37510" rel="bookmark" title="Exhortan a Cámara de Diputados mejorar presupuesto federal de 2017 para Colima">Exhortan a Cámara de Diputados mejorar presupuesto federal de 2017 para...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-07T18:32:34+00:00" >7 octubre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/22091" rel="bookmark" class="td-image-wrap" title="Proponen PRI y Nueva Alianza quitar fuero a diputados locales"><img width="100" height="67" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2014/04/Diputados-colima.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2014/04/Diputados-colima.jpg 900w, http://noticiastecoman.com/wp-content/uploads/2014/04/Diputados-colima-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Proponen PRI y Nueva Alianza quitar fuero a diputados locales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/22091" rel="bookmark" title="Proponen PRI y Nueva Alianza quitar fuero a diputados locales">Proponen PRI y Nueva Alianza quitar fuero a diputados locales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-04T20:35:38+00:00" >4 enero, 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5b692cdae0bda
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/noticiastecoman.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js?ver=76cd6186e8ab3ee0f8e4c1260bdfbf2e'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js?ver=76cd6186e8ab3ee0f8e4c1260bdfbf2e'></script>
<script async="async" type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":100,"today_wind_speed":[0.6999999999999999555910790149937383830547332763671875,0.40000000000000002220446049250313080847263336181640625],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1533610800,"day_name":"mar","day_temp":[27,81],"owm_day_index":0},{"timestamp":1533686400,"day_name":"mi\u00e9","day_temp":[31,88],"owm_day_index":7},{"timestamp":1533772800,"day_name":"jue","day_temp":[32,90],"owm_day_index":15},{"timestamp":1533859200,"day_name":"vie","day_temp":[32,89],"owm_day_index":23},{"timestamp":1533945600,"day_name":"s\u00e1b","day_temp":[24,76],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_25_5b692cdadd09a","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":100,"today_wind_speed":[0.6999999999999999555910790149937383830547332763671875,0.40000000000000002220446049250313080847263336181640625],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1533610800,"day_name":"mar","day_temp":[27,81],"owm_day_index":0},{"timestamp":1533686400,"day_name":"mi\u00e9","day_temp":[31,88],"owm_day_index":7},{"timestamp":1533772800,"day_name":"jue","day_temp":[32,90],"owm_day_index":15},{"timestamp":1533859200,"day_name":"vie","day_temp":[32,89],"owm_day_index":23},{"timestamp":1533945600,"day_name":"s\u00e1b","day_temp":[24,76],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://noticiastecoman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://noticiastecoman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b692cdae0dd7"></textarea>
						<div id="td_live_css_uid_1_5b692cdae0dd7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b692cdae0dd7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b692cdae0dd7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>