<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>En tres meses PGJ ejecuta 207 órdenes de aprehensión | Noticias Tecoman</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
    <meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; En tres meses PGJ ejecuta 207 órdenes de aprehensión RSS de los comentarios" href="http://noticiastecoman.com/noticia/55474/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1af1193f69863848ac05bbd63edb2001"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=1af1193f69863848ac05bbd63edb2001' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://noticiastecoman.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=1af1193f69863848ac05bbd63edb2001'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coordinarán acciones de Derechos Humanos en el nivel básico escolar' href='http://noticiastecoman.com/noticia/55470' />
<link rel='next' title='Nacho Peralta el pato cojo' href='http://noticiastecoman.com/noticia/55477' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/55474" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=55474' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55474" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55474&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_lh=1&hid=5703F6CDE85C9BF88E5278BE16CBC412');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/noticiastecoman.com\/wp-admin\/","wpRestNonce":"98452a791f","wpRestUrl":"http:\/\/noticiastecoman.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://noticiastecoman.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/category/nota-roja",
                                "name": "Seguridad y Justicia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/55474",
                                "name": "En tres meses PGJ ejecuta 207 órdenes de aprehensión"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-55474 single-format-standard en-tres-meses-pgj-ejecuta-207-ordenes-de-aprehension global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a></li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://noticiastecoman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tecoman, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, julio 9, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://noticiastecoman.com/">
                <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
                <span class="td-visual-hidden">Noticias Tecoman</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b435caf5ca6b_rand td_block_template_1"><a href="http://noticiastecoman.com/elecciones2018"><img src="http://noticiastecoman.com/wp-content/uploads/2018/03/bannerelecciones2018_v3.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://noticiastecoman.com/">
            <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b435caf5dce8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b435caf5dce8" ><script>var block_td_uid_2_5b435caf5dce8 = new tdBlock();
block_td_uid_2_5b435caf5dce8.id = "td_uid_2_5b435caf5dce8";
block_td_uid_2_5b435caf5dce8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b435caf5dce8_rand","tdc_css_class":"td_uid_2_5b435caf5dce8_rand","tdc_css_class_style":"td_uid_2_5b435caf5dce8_rand_style"}';
block_td_uid_2_5b435caf5dce8.td_column_number = "3";
block_td_uid_2_5b435caf5dce8.block_type = "td_block_mega_menu";
block_td_uid_2_5b435caf5dce8.post_count = "4";
block_td_uid_2_5b435caf5dce8.found_posts = "3931";
block_td_uid_2_5b435caf5dce8.header_color = "";
block_td_uid_2_5b435caf5dce8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b435caf5dce8.max_num_pages = "983";
tdBlocksArray.push(block_td_uid_2_5b435caf5dce8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b435caf5dce8" id="td_uid_3_5b435caf6912d" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="" href="http://noticiastecoman.com/noticia/category/municipio">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_4_5b435caf6919b" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="70" href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_5_5b435caf69215" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="72" href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_6_5b435caf69292" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="89" href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_7_5b435caf692fb" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="83" href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_8_5b435caf6936d" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="84" href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_9_5b435caf693e2" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="74" href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_10_5b435caf69447" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="75" href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_11_5b435caf694cf" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="71" href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a><a class="mega-menu-sub-cat-td_uid_2_5b435caf5dce8"  id="td_uid_12_5b435caf69542" data-td_block_id="td_uid_2_5b435caf5dce8" data-td_filter_value="73" href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></div></div><div id=td_uid_2_5b435caf5dce8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55423" rel="bookmark" class="td-image-wrap" title="Este domingo regresa la Vía RecreActiva Colima"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Vías-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Vías-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Vías-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este domingo regresa la Vía RecreActiva Colima"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/colima" class="td-post-category">Colima</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55423" rel="bookmark" title="Este domingo regresa la Vía RecreActiva Colima">Este domingo regresa la Vía RecreActiva Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55412" rel="bookmark" class="td-image-wrap" title="Registra Tecomán a Dariana Farías como candidata a Reina de la Feria de Todos Santos 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Dariana-candidata-Tecomána-Reina-Colima-2-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Dariana-candidata-Tecomána-Reina-Colima-2-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Dariana-candidata-Tecomána-Reina-Colima-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Registra Tecomán a Dariana Farías como candidata a Reina de la Feria de Todos Santos 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55412" rel="bookmark" title="Registra Tecomán a Dariana Farías como candidata a Reina de la Feria de Todos Santos 2018">Registra Tecomán a Dariana Farías como candidata a Reina de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55382" rel="bookmark" class="td-image-wrap" title="Colocan primera piedra del Hogar de la Misericordia en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/JAP-primera-piedra-2-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/JAP-primera-piedra-2-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/JAP-primera-piedra-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colocan primera piedra del Hogar de la Misericordia en Tecomán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55382" rel="bookmark" title="Colocan primera piedra del Hogar de la Misericordia en Tecomán">Colocan primera piedra del Hogar de la Misericordia en Tecomán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55367" rel="bookmark" class="td-image-wrap" title="Ayuntamiento capitalino supervisó cumplimiento de la “Ley Seca” durante elección"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/MEGAS-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/MEGAS-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/MEGAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayuntamiento capitalino supervisó cumplimiento de la “Ley Seca” durante elección"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/colima" class="td-post-category">Colima</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55367" rel="bookmark" title="Ayuntamiento capitalino supervisó cumplimiento de la “Ley Seca” durante elección">Ayuntamiento capitalino supervisó cumplimiento de la “Ley Seca” durante elección</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b435caf5dce8" data-td_block_id="td_uid_2_5b435caf5dce8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b435caf5dce8" data-td_block_id="td_uid_2_5b435caf5dce8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b435caf6aae7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b435caf6aae7" ><script>var block_td_uid_13_5b435caf6aae7 = new tdBlock();
block_td_uid_13_5b435caf6aae7.id = "td_uid_13_5b435caf6aae7";
block_td_uid_13_5b435caf6aae7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5b435caf6aae7_rand","tdc_css_class":"td_uid_13_5b435caf6aae7_rand","tdc_css_class_style":"td_uid_13_5b435caf6aae7_rand_style"}';
block_td_uid_13_5b435caf6aae7.td_column_number = "3";
block_td_uid_13_5b435caf6aae7.block_type = "td_block_mega_menu";
block_td_uid_13_5b435caf6aae7.post_count = "5";
block_td_uid_13_5b435caf6aae7.found_posts = "522";
block_td_uid_13_5b435caf6aae7.header_color = "";
block_td_uid_13_5b435caf6aae7.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b435caf6aae7.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_13_5b435caf6aae7);
</script><div id=td_uid_13_5b435caf6aae7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55482" rel="bookmark" class="td-image-wrap" title="Inauguran la Primera Copa Dekorum  Break de Voleibol, Verano 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/INCODE-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/INCODE-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/INCODE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguran la Primera Copa Dekorum  Break de Voleibol, Verano 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55482" rel="bookmark" title="Inauguran la Primera Copa Dekorum  Break de Voleibol, Verano 2018">Inauguran la Primera Copa Dekorum  Break de Voleibol, Verano 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55375" rel="bookmark" class="td-image-wrap" title="Anuncian convocatoria para conformar el Muro de Honor del Deporte 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Incode-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Incode-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Incode-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncian convocatoria para conformar el Muro de Honor del Deporte 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55375" rel="bookmark" title="Anuncian convocatoria para conformar el Muro de Honor del Deporte 2018">Anuncian convocatoria para conformar el Muro de Honor del Deporte 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55097" rel="bookmark" class="td-image-wrap" title="Cierra Colima la Olimpiada Nacional con  medalla de Plata en la Gimnasia Artística"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/gimnasta-de-plata-en-salto-de-caballo-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/gimnasta-de-plata-en-salto-de-caballo-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/gimnasta-de-plata-en-salto-de-caballo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierra Colima la Olimpiada Nacional con  medalla de Plata en la Gimnasia Artística"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55097" rel="bookmark" title="Cierra Colima la Olimpiada Nacional con  medalla de Plata en la Gimnasia Artística">Cierra Colima la Olimpiada Nacional con  medalla de Plata en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54963" rel="bookmark" class="td-image-wrap" title="Abanderan delegación universitaria rumbo a los JUDENEMS 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Abanderamiento-de-la-delegación-universitaria2c-JUDENEMS-2018-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Abanderamiento-de-la-delegación-universitaria2c-JUDENEMS-2018-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Abanderamiento-de-la-delegación-universitaria2c-JUDENEMS-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abanderan delegación universitaria rumbo a los JUDENEMS 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54963" rel="bookmark" title="Abanderan delegación universitaria rumbo a los JUDENEMS 2018">Abanderan delegación universitaria rumbo a los JUDENEMS 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54754" rel="bookmark" class="td-image-wrap" title="Dupla colimense logra plata en Gimnasia de Trampolín de la Olimpiada Nacional 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-trampolín-2-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-trampolín-2-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-trampolín-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dupla colimense logra plata en Gimnasia de Trampolín de la Olimpiada Nacional 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54754" rel="bookmark" title="Dupla colimense logra plata en Gimnasia de Trampolín de la Olimpiada Nacional 2018">Dupla colimense logra plata en Gimnasia de Trampolín de la Olimpiada&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b435caf6aae7" data-td_block_id="td_uid_13_5b435caf6aae7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b435caf6aae7" data-td_block_id="td_uid_13_5b435caf6aae7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b435caf6e560_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b435caf6e560" ><script>var block_td_uid_14_5b435caf6e560 = new tdBlock();
block_td_uid_14_5b435caf6e560.id = "td_uid_14_5b435caf6e560";
block_td_uid_14_5b435caf6e560.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b435caf6e560_rand","tdc_css_class":"td_uid_14_5b435caf6e560_rand","tdc_css_class_style":"td_uid_14_5b435caf6e560_rand_style"}';
block_td_uid_14_5b435caf6e560.td_column_number = "3";
block_td_uid_14_5b435caf6e560.block_type = "td_block_mega_menu";
block_td_uid_14_5b435caf6e560.post_count = "5";
block_td_uid_14_5b435caf6e560.found_posts = "1058";
block_td_uid_14_5b435caf6e560.header_color = "";
block_td_uid_14_5b435caf6e560.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b435caf6e560.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_14_5b435caf6e560);
</script><div id=td_uid_14_5b435caf6e560 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55470" rel="bookmark" class="td-image-wrap" title="Coordinarán acciones de Derechos Humanos en el nivel básico escolar"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/cndh-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/cndh-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/cndh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordinarán acciones de Derechos Humanos en el nivel básico escolar"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55470" rel="bookmark" title="Coordinarán acciones de Derechos Humanos en el nivel básico escolar">Coordinarán acciones de Derechos Humanos en el nivel básico escolar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55450" rel="bookmark" class="td-image-wrap" title="Inaugura exposición de trabajos de Talleres de Artes y Artesanías Rangel Hidalgo"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Artes-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Artes-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Artes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inaugura exposición de trabajos de Talleres de Artes y Artesanías Rangel Hidalgo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/educacion-y-cultura" class="td-post-category">Educación y Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55450" rel="bookmark" title="Inaugura exposición de trabajos de Talleres de Artes y Artesanías Rangel Hidalgo">Inaugura exposición de trabajos de Talleres de Artes y Artesanías Rangel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55447" rel="bookmark" class="td-image-wrap" title="Fortalece Gobierno del Estado acciones de  atención a la población en emergencias"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/DIF-2-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/DIF-2-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/DIF-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalece Gobierno del Estado acciones de  atención a la población en emergencias"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55447" rel="bookmark" title="Fortalece Gobierno del Estado acciones de  atención a la población en emergencias">Fortalece Gobierno del Estado acciones de  atención a la población&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55396" rel="bookmark" class="td-image-wrap" title="Gobierno del Estado avanza en políticas públicas a favor de las personas adultas mayores: IAAP"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/IAAP-1-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/IAAP-1-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/IAAP-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno del Estado avanza en políticas públicas a favor de las personas adultas mayores: IAAP"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55396" rel="bookmark" title="Gobierno del Estado avanza en políticas públicas a favor de las personas adultas mayores: IAAP">Gobierno del Estado avanza en políticas públicas a favor de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55382" rel="bookmark" class="td-image-wrap" title="Colocan primera piedra del Hogar de la Misericordia en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/JAP-primera-piedra-2-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/JAP-primera-piedra-2-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/JAP-primera-piedra-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colocan primera piedra del Hogar de la Misericordia en Tecomán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55382" rel="bookmark" title="Colocan primera piedra del Hogar de la Misericordia en Tecomán">Colocan primera piedra del Hogar de la Misericordia en Tecomán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b435caf6e560" data-td_block_id="td_uid_14_5b435caf6e560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b435caf6e560" data-td_block_id="td_uid_14_5b435caf6e560"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b435caf738f3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b435caf738f3" ><script>var block_td_uid_15_5b435caf738f3 = new tdBlock();
block_td_uid_15_5b435caf738f3.id = "td_uid_15_5b435caf738f3";
block_td_uid_15_5b435caf738f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5b435caf738f3_rand","tdc_css_class":"td_uid_15_5b435caf738f3_rand","tdc_css_class_style":"td_uid_15_5b435caf738f3_rand_style"}';
block_td_uid_15_5b435caf738f3.td_column_number = "3";
block_td_uid_15_5b435caf738f3.block_type = "td_block_mega_menu";
block_td_uid_15_5b435caf738f3.post_count = "5";
block_td_uid_15_5b435caf738f3.found_posts = "182";
block_td_uid_15_5b435caf738f3.header_color = "";
block_td_uid_15_5b435caf738f3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b435caf738f3.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5b435caf738f3);
</script><div id=td_uid_15_5b435caf738f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" class="td-image-wrap" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína">En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54609" rel="bookmark" class="td-image-wrap" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54609" rel="bookmark" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala">Van 33 muertos por erupción de volcán de Fuego en Guatemala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54201" rel="bookmark" class="td-image-wrap" title="El estado de Colima reprobado en materia educativa"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El estado de Colima reprobado en materia educativa"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54201" rel="bookmark" title="El estado de Colima reprobado en materia educativa">El estado de Colima reprobado en materia educativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54122" rel="bookmark" class="td-image-wrap" title="Marina incauta droga en bolsas de doritos y paketaxo"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marina incauta droga en bolsas de doritos y paketaxo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54122" rel="bookmark" title="Marina incauta droga en bolsas de doritos y paketaxo">Marina incauta droga en bolsas de doritos y paketaxo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54119" rel="bookmark" class="td-image-wrap" title="Asesinan al periodista Juan Carlos Huerta en Tabasco"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Periodista-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Periodista-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Periodista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan al periodista Juan Carlos Huerta en Tabasco"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54119" rel="bookmark" title="Asesinan al periodista Juan Carlos Huerta en Tabasco">Asesinan al periodista Juan Carlos Huerta en Tabasco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b435caf738f3" data-td_block_id="td_uid_15_5b435caf738f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b435caf738f3" data-td_block_id="td_uid_15_5b435caf738f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5b435caf76e8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b435caf76e8a" ><script>var block_td_uid_16_5b435caf76e8a = new tdBlock();
block_td_uid_16_5b435caf76e8a.id = "td_uid_16_5b435caf76e8a";
block_td_uid_16_5b435caf76e8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5b435caf76e8a_rand","tdc_css_class":"td_uid_16_5b435caf76e8a_rand","tdc_css_class_style":"td_uid_16_5b435caf76e8a_rand_style"}';
block_td_uid_16_5b435caf76e8a.td_column_number = "3";
block_td_uid_16_5b435caf76e8a.block_type = "td_block_mega_menu";
block_td_uid_16_5b435caf76e8a.post_count = "5";
block_td_uid_16_5b435caf76e8a.found_posts = "1146";
block_td_uid_16_5b435caf76e8a.header_color = "";
block_td_uid_16_5b435caf76e8a.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b435caf76e8a.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_16_5b435caf76e8a);
</script><div id=td_uid_16_5b435caf76e8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55479" rel="bookmark" class="td-image-wrap" title="Lluvia de esta tarde provoca caída de 11 arboles y genera daños materiales : PC"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/PC-3-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/PC-3-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/PC-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lluvia de esta tarde provoca caída de 11 arboles y genera daños materiales : PC"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55479" rel="bookmark" title="Lluvia de esta tarde provoca caída de 11 arboles y genera daños materiales : PC">Lluvia de esta tarde provoca caída de 11 arboles y genera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55474" rel="bookmark" class="td-image-wrap" title="En tres meses PGJ ejecuta 207 órdenes de aprehensión"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En tres meses PGJ ejecuta 207 órdenes de aprehensión"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55474" rel="bookmark" title="En tres meses PGJ ejecuta 207 órdenes de aprehensión">En tres meses PGJ ejecuta 207 órdenes de aprehensión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55394" rel="bookmark" class="td-image-wrap" title="Por homicidio y lesiones dan  sentencia a un masculino"><img width="218" height="122" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2014/11/Encarcelado.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2014/11/Encarcelado.jpg 510w, http://noticiastecoman.com/wp-content/uploads/2014/11/Encarcelado-300x167.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por homicidio y lesiones dan  sentencia a un masculino"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55394" rel="bookmark" title="Por homicidio y lesiones dan  sentencia a un masculino">Por homicidio y lesiones dan  sentencia a un masculino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55391" rel="bookmark" class="td-image-wrap" title="Durante la veda electoral PGJ  recuperó 310 vehículos robados"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Vehiculos-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Vehiculos-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Vehiculos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durante la veda electoral PGJ  recuperó 310 vehículos robados"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55391" rel="bookmark" title="Durante la veda electoral PGJ  recuperó 310 vehículos robados">Durante la veda electoral PGJ  recuperó 310 vehículos robados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55388" rel="bookmark" class="td-image-wrap" title="Convoca SEDENA a mujeres a cubrir vacantes en Colima"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Solicita-Sedena-mujeres-para-laborar-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Solicita-Sedena-mujeres-para-laborar-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Solicita-Sedena-mujeres-para-laborar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convoca SEDENA a mujeres a cubrir vacantes en Colima"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55388" rel="bookmark" title="Convoca SEDENA a mujeres a cubrir vacantes en Colima">Convoca SEDENA a mujeres a cubrir vacantes en Colima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b435caf76e8a" data-td_block_id="td_uid_16_5b435caf76e8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5b435caf76e8a" data-td_block_id="td_uid_16_5b435caf76e8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5b435caf7b7cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b435caf7b7cb" ><script>var block_td_uid_17_5b435caf7b7cb = new tdBlock();
block_td_uid_17_5b435caf7b7cb.id = "td_uid_17_5b435caf7b7cb";
block_td_uid_17_5b435caf7b7cb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5b435caf7b7cb_rand","tdc_css_class":"td_uid_17_5b435caf7b7cb_rand","tdc_css_class_style":"td_uid_17_5b435caf7b7cb_rand_style"}';
block_td_uid_17_5b435caf7b7cb.td_column_number = "3";
block_td_uid_17_5b435caf7b7cb.block_type = "td_block_mega_menu";
block_td_uid_17_5b435caf7b7cb.post_count = "5";
block_td_uid_17_5b435caf7b7cb.found_posts = "2239";
block_td_uid_17_5b435caf7b7cb.header_color = "";
block_td_uid_17_5b435caf7b7cb.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b435caf7b7cb.max_num_pages = "448";
tdBlocksArray.push(block_td_uid_17_5b435caf7b7cb);
</script><div id=td_uid_17_5b435caf7b7cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55477" rel="bookmark" class="td-image-wrap" title="Nacho Peralta el pato cojo"><img width="144" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes.png" srcset="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes.png 768w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-288x300.png 288w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-320x333.png 320w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-640x666.png 640w" sizes="(max-width: 144px) 100vw, 144px" alt="" title="Nacho Peralta el pato cojo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55477" rel="bookmark" title="Nacho Peralta el pato cojo">Nacho Peralta el pato cojo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55453" rel="bookmark" class="td-image-wrap" title="EN PIE DESPUÉS DE LA CAÍDA"><img width="183" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-300x245.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-320x262.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-640x523.jpg 640w" sizes="(max-width: 183px) 100vw, 183px" alt="" title="EN PIE DESPUÉS DE LA CAÍDA"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55453" rel="bookmark" title="EN PIE DESPUÉS DE LA CAÍDA">EN PIE DESPUÉS DE LA CAÍDA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55437" rel="bookmark" class="td-image-wrap" title="Cosechar lo que se siembra: paisaje postelectoral"><img width="218" height="142" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea-300x196.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea-320x209.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea-640x418.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cosechar lo que se siembra: paisaje postelectoral"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55437" rel="bookmark" title="Cosechar lo que se siembra: paisaje postelectoral">Cosechar lo que se siembra: paisaje postelectoral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55426" rel="bookmark" class="td-image-wrap" title="SEPULTURERO"><img width="183" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-300x245.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-320x262.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-640x523.jpg 640w" sizes="(max-width: 183px) 100vw, 183px" alt="" title="SEPULTURERO"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55426" rel="bookmark" title="SEPULTURERO">SEPULTURERO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55418" rel="bookmark" class="td-image-wrap" title="!GRACIAS PUEBLO!"><img width="195" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-300x231.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-320x246.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-640x493.jpg 640w" sizes="(max-width: 195px) 100vw, 195px" alt="" title="!GRACIAS PUEBLO!"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55418" rel="bookmark" title="!GRACIAS PUEBLO!">!GRACIAS PUEBLO!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b435caf7b7cb" data-td_block_id="td_uid_17_5b435caf7b7cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b435caf7b7cb" data-td_block_id="td_uid_17_5b435caf7b7cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://noticiastecoman.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://noticiastecoman.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Justicia" class="entry-crumb" href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En tres meses PGJ ejecuta 207 órdenes de aprehensión</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55474" class="post-55474 post type-post status-publish format-standard has-post-thumbnail hentry category-nota-roja tag-grid tag-news tag-slider" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">En tres meses PGJ ejecuta 207 órdenes de aprehensión</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://noticiastecoman.com/noticia/author/belisario">Belisario</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T01:45:39+00:00" >9 julio, 2018</time></span>                    <div class="td-post-comments"><a href="http://noticiastecoman.com/noticia/55474#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55474">82</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_18_5b435caf83b2e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55474">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+tres+meses+PGJ+ejecuta+207+%C3%B3rdenes+de+aprehensi%C3%B3n&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55474&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/55474">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/55474&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE.jpg&description=En+tres+meses+PGJ+ejecuta+207+%C3%B3rdenes+de+aprehensi%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En tres meses PGJ ejecuta 207 órdenes de aprehensión %0A%0A http://noticiastecoman.com/noticia/55474">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5b435caf83b2e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE-696x464.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE-696x464.jpg 696w, http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE-300x200.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE-768x512.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE-630x420.jpg 630w, http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="PGJE"/></a></div>
        <p class="x_MsoNormal"><i>*El 34.2% corresponde a delitos de alto impacto.</i></p>
<p class="x_MsoNormal">Mediante la ejecución de órdenes de captura giradas por los jueces penales, 20 personas fueron detenidas por homicidio, dos por secuestro y 46 por el delito de robo, durante el periodo de veda electoral contemplado del 28 de marzo al 1 de julio del presente año.</p>
<p class="x_MsoNormal">De acuerdo al balance de acciones realizadas en ese lapso, y que no se informaron por disposiciones de la ley electoral, la Procuraduría General de Justicia detuvo a 207 personas en cumplimiento a mandatos de esta naturaleza, de las cuales el 34.2% corresponden a delitos considerados de alto impacto.</p>
<p class="x_MsoNormal">Cabe mencionar que estas detenciones derivan de las carpetas de investigación integradas por la autoridad ministerial, con base en datos de prueba e indicios que en su momento son sometidos a control judicial, para acreditar la comisión de un delito y conceder la orden de aprehensión correspondiente.</p>
<p class="x_MsoNormal">Es importante decir que un número considerable de estos casos ya fue vinculado a proceso, y la mayoría de quienes son imputados en ellos se encuentran internados en los diferentes centros penitenciarios de la entidad, cumpliendo las medidas cautelares que en su momento fueron dictadas.</p>
<p class="x_MsoNormal">De esta manera la Procuraduría General de Justicia trabaja en la investigación y persecución de los delitos, así como en la integración adecuada de los expedientes para obtener las ordenes de aprehensión que permitan el ejercicio de la acción penal y eviten la impunidad.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://noticiastecoman.com/noticia/tag/grid">grid</a></li><li><a href="http://noticiastecoman.com/noticia/tag/news">news</a></li><li><a href="http://noticiastecoman.com/noticia/tag/slider">slider</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_20_5b435caf8466c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55474">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+tres+meses+PGJ+ejecuta+207+%C3%B3rdenes+de+aprehensi%C3%B3n&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55474&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/55474">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/55474&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE.jpg&description=En+tres+meses+PGJ+ejecuta+207+%C3%B3rdenes+de+aprehensi%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En tres meses PGJ ejecuta 207 órdenes de aprehensión %0A%0A http://noticiastecoman.com/noticia/55474">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5b435caf8466c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://noticiastecoman.com/noticia/55470">Coordinarán acciones de Derechos Humanos en el nivel básico escolar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://noticiastecoman.com/noticia/55477">Nacho Peralta el pato cojo</a></div></div></div>            <div class="author-box-wrap"><a href="http://noticiastecoman.com/noticia/author/belisario"><img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://noticiastecoman.com/noticia/author/belisario">Belisario</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belisario"></span><meta itemprop="datePublished" content="2018-07-09T01:45:39+00:00"><meta itemprop="dateModified" content="2018-07-09T01:45:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticiastecoman.com/noticia/55474"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png"></span><meta itemprop="name" content="Noticias Tecoman"></span><meta itemprop="headline " content="En tres meses PGJ ejecuta 207 órdenes de aprehensión"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/07/PGJE.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5b435caf84d27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5b435caf84d27" ><script>var block_td_uid_21_5b435caf84d27 = new tdBlock();
block_td_uid_21_5b435caf84d27.id = "td_uid_21_5b435caf84d27";
block_td_uid_21_5b435caf84d27.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5b435caf84d27_rand","td_column_number":3,"live_filter_cur_post_id":55474,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5b435caf84d27_rand","tdc_css_class_style":"td_uid_21_5b435caf84d27_rand_style"}';
block_td_uid_21_5b435caf84d27.td_column_number = "3";
block_td_uid_21_5b435caf84d27.block_type = "td_block_related_posts";
block_td_uid_21_5b435caf84d27.post_count = "3";
block_td_uid_21_5b435caf84d27.found_posts = "1145";
block_td_uid_21_5b435caf84d27.header_color = "";
block_td_uid_21_5b435caf84d27.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b435caf84d27.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_21_5b435caf84d27);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5b435caf8744d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5b435caf84d27" href="#">Artículos relacionados</a><a id="td_uid_23_5b435caf87487" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5b435caf84d27" href="#">Más del autor</a></h4><div id=td_uid_21_5b435caf84d27 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55479" rel="bookmark" class="td-image-wrap" title="Lluvia de esta tarde provoca caída de 11 arboles y genera daños materiales : PC"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/PC-3-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/PC-3-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/PC-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lluvia de esta tarde provoca caída de 11 arboles y genera daños materiales : PC"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55479" rel="bookmark" title="Lluvia de esta tarde provoca caída de 11 arboles y genera daños materiales : PC">Lluvia de esta tarde provoca caída de 11 arboles y genera daños materiales : PC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55394" rel="bookmark" class="td-image-wrap" title="Por homicidio y lesiones dan  sentencia a un masculino"><img width="218" height="122" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2014/11/Encarcelado.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2014/11/Encarcelado.jpg 510w, http://noticiastecoman.com/wp-content/uploads/2014/11/Encarcelado-300x167.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por homicidio y lesiones dan  sentencia a un masculino"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55394" rel="bookmark" title="Por homicidio y lesiones dan  sentencia a un masculino">Por homicidio y lesiones dan  sentencia a un masculino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55391" rel="bookmark" class="td-image-wrap" title="Durante la veda electoral PGJ  recuperó 310 vehículos robados"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/07/Vehiculos-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/07/Vehiculos-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/07/Vehiculos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durante la veda electoral PGJ  recuperó 310 vehículos robados"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55391" rel="bookmark" title="Durante la veda electoral PGJ  recuperó 310 vehículos robados">Durante la veda electoral PGJ  recuperó 310 vehículos robados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b435caf84d27" data-td_block_id="td_uid_21_5b435caf84d27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5b435caf84d27" data-td_block_id="td_uid_21_5b435caf84d27"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/55474#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13fee6dae1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://ieecolima.org.mx/"> <img src="
http://noticiastecoman.com/wp-content/uploads/2018/06/IEE.png" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><img src="http://noticiastecoman.com/wp-content/uploads/2018/01/comapat.jpg" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>UDC</span></h4>			<div class="textwidget"><p><a href="https://www.ucol.mx"> <img src="http://noticiastecoman.com/wp-content/uploads/2018/04/OBSERVATORIO-CONVOCATORIA-GENERAL.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">   <a href="http://coquimatlan.gob.mx/">   <img src="http://noticiastecoman.com/wp-content/uploads/2017/06/coquimatlan_256_w.gif"></a></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5b435caf888ec_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,955</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/NoticiasTecoman"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+MiguelYskatll"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">92</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/yskatll#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">127</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://noticiastecoman.com/feed"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,043</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Observaonline"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">17,949</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/ENVATO"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>HEMEROTECA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://noticiastecoman.com/noticia/date/2018/06">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://noticiastecoman.com/noticia/date/2018/07/01" aria-label="Entradas publicadas el 1 July, 2018">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://noticiastecoman.com/noticia/date/2018/07/03" aria-label="Entradas publicadas el 3 July, 2018">3</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/07/04" aria-label="Entradas publicadas el 4 July, 2018">4</a></td><td>5</td><td><a href="http://noticiastecoman.com/noticia/date/2018/07/06" aria-label="Entradas publicadas el 6 July, 2018">6</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/07/07" aria-label="Entradas publicadas el 7 July, 2018">7</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/07/08" aria-label="Entradas publicadas el 8 July, 2018">8</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://noticiastecoman.com/noticia/date/2018/07/09" aria-label="Entradas publicadas el 9 July, 2018">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_25_5b435caf88f0f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5b435caf88f0f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CLIMA</span></h4></div><div id=td_uid_25_5b435caf88f0f class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Tecoman, MX</div>
			<div class="td-weather-condition">nubes dispersas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_25_5b435caf88f0f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_25_5b435caf88f0f">
				<input id="td_uid_25_5b435caf88f0f" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_25_5b435caf88f0f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_25_5b435caf88f0f">
					<span class="td-big-degrees">20.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">20.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">20.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">98						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">44						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://noticiastecoman.com/"><img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt="" title=""/></a></div><div class="footer-text-wrap">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiastecoman.com">info@noticiastecoman.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseñado por: <a href="http://sourcebox.com.mx">Sourcebox</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/24015" rel="bookmark" class="td-image-wrap" title="Muere hombre por infarto en la colonia María Esther Zuno, En Tecomán"><img width="100" height="46" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/03/semefo-.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/03/semefo-.jpg 1200w, http://noticiastecoman.com/wp-content/uploads/2015/03/semefo--300x138.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/03/semefo--1024x469.jpg 1024w, http://noticiastecoman.com/wp-content/uploads/2015/03/semefo--320x147.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/03/semefo--640x293.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Muere hombre por infarto en la colonia María Esther Zuno, En Tecomán"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/24015" rel="bookmark" title="Muere hombre por infarto en la colonia María Esther Zuno, En Tecomán">Muere hombre por infarto en la colonia María Esther Zuno, En...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-24T01:00:41+00:00" >24 marzo, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/35828" rel="bookmark" class="td-image-wrap" title="Detiene SSP a persona por violencia intrafamiliar"><img width="84" height="70" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2014/11/Policías1.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2014/11/Policías1.jpg 921w, http://noticiastecoman.com/wp-content/uploads/2014/11/Policías1-300x250.jpg 300w" sizes="(max-width: 84px) 100vw, 84px" alt="" title="Detiene SSP a persona por violencia intrafamiliar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/35828" rel="bookmark" title="Detiene SSP a persona por violencia intrafamiliar">Detiene SSP a persona por violencia intrafamiliar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-09T20:50:50+00:00" >9 agosto, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5b435caf8caff
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/noticiastecoman.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js?ver=1af1193f69863848ac05bbd63edb2001'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js?ver=1af1193f69863848ac05bbd63edb2001'></script>
<script async="async" type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[20.300000000000000710542735760100185871124267578125,68.599999999999994315658113919198513031005859375],"today_humidity":98,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[20.300000000000000710542735760100185871124267578125,68.599999999999994315658113919198513031005859375],"today_max":[20.300000000000000710542735760100185871124267578125,68.599999999999994315658113919198513031005859375],"today_clouds":44,"current_unit":0,"forecast":[{"timestamp":1531137600,"day_name":"lun","day_temp":[28,82],"owm_day_index":0},{"timestamp":1531180800,"day_name":"mar","day_temp":[28,83],"owm_day_index":4},{"timestamp":1531267200,"day_name":"mi\u00e9","day_temp":[27,81],"owm_day_index":12},{"timestamp":1531353600,"day_name":"jue","day_temp":[28,82],"owm_day_index":20},{"timestamp":1531440000,"day_name":"vie","day_temp":[29,84],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_25_5b435caf88f0f","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[20.300000000000000710542735760100185871124267578125,68.599999999999994315658113919198513031005859375],"today_humidity":98,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[20.300000000000000710542735760100185871124267578125,68.599999999999994315658113919198513031005859375],"today_max":[20.300000000000000710542735760100185871124267578125,68.599999999999994315658113919198513031005859375],"today_clouds":44,"current_unit":0,"forecast":[{"timestamp":1531137600,"day_name":"lun","day_temp":[28,82],"owm_day_index":0},{"timestamp":1531180800,"day_name":"mar","day_temp":[28,83],"owm_day_index":4},{"timestamp":1531267200,"day_name":"mi\u00e9","day_temp":[27,81],"owm_day_index":12},{"timestamp":1531353600,"day_name":"jue","day_temp":[28,82],"owm_day_index":20},{"timestamp":1531440000,"day_name":"vie","day_temp":[29,84],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://noticiastecoman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://noticiastecoman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b435caf8cd2a"></textarea>
						<div id="td_live_css_uid_1_5b435caf8cd2a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b435caf8cd2a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b435caf8cd2a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>