<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>​Berumen y Asociados: En La Villa, Felipe Cruz aventaja las preferencias | Noticias Tecoman</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
    <meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; ​Berumen y Asociados: En La Villa, Felipe Cruz aventaja las preferencias RSS de los comentarios" href="http://noticiastecoman.com/noticia/55055/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f9360524ec5013a462dea3baba078dbc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=f9360524ec5013a462dea3baba078dbc' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://noticiastecoman.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=f9360524ec5013a462dea3baba078dbc'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MANZANILLO 2018' href='http://noticiastecoman.com/noticia/55053' />
<link rel='next' title='Jaulas' href='http://noticiastecoman.com/noticia/55058' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/55055" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=55055' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55055" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55055&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_lh=1&hid=DDECBCF8A65BD6F76741053CC928C5FF');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/noticiastecoman.com\/wp-admin\/","wpRestNonce":"6febb71cd4","wpRestUrl":"http:\/\/noticiastecoman.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://noticiastecoman.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/category/elecciones2018",
                                "name": "Elecciones 2018"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/55055",
                                "name": "​Berumen y Asociados: En La Villa, Felipe Cruz aventaja las preferencias"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-55055 single-format-standard berumen-y-asociados-en-la-villa-felipe-cruz-aventaja-las-preferencias global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a></li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://noticiastecoman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tecoman, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, junio 22, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://noticiastecoman.com/">
                <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
                <span class="td-visual-hidden">Noticias Tecoman</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b2c607d887f1_rand td_block_template_1"><a href="http://noticiastecoman.com/elecciones2018"><img src="http://noticiastecoman.com/wp-content/uploads/2018/03/bannerelecciones2018_v3.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://noticiastecoman.com/">
            <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b2c607d89b8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b2c607d89b8a" ><script>var block_td_uid_2_5b2c607d89b8a = new tdBlock();
block_td_uid_2_5b2c607d89b8a.id = "td_uid_2_5b2c607d89b8a";
block_td_uid_2_5b2c607d89b8a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b2c607d89b8a_rand","tdc_css_class":"td_uid_2_5b2c607d89b8a_rand","tdc_css_class_style":"td_uid_2_5b2c607d89b8a_rand_style"}';
block_td_uid_2_5b2c607d89b8a.td_column_number = "3";
block_td_uid_2_5b2c607d89b8a.block_type = "td_block_mega_menu";
block_td_uid_2_5b2c607d89b8a.post_count = "4";
block_td_uid_2_5b2c607d89b8a.found_posts = "3916";
block_td_uid_2_5b2c607d89b8a.header_color = "";
block_td_uid_2_5b2c607d89b8a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b2c607d89b8a.max_num_pages = "979";
tdBlocksArray.push(block_td_uid_2_5b2c607d89b8a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b2c607d89b8a" id="td_uid_3_5b2c607d95dff" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="" href="http://noticiastecoman.com/noticia/category/municipio">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_4_5b2c607d95e77" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="70" href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_5_5b2c607d95ed7" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="72" href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_6_5b2c607d95f4e" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="89" href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_7_5b2c607d95fbd" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="83" href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_8_5b2c607d96039" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="84" href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_9_5b2c607d960ad" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="74" href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_10_5b2c607d96117" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="75" href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_11_5b2c607d96177" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="71" href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a><a class="mega-menu-sub-cat-td_uid_2_5b2c607d89b8a"  id="td_uid_12_5b2c607d961e9" data-td_block_id="td_uid_2_5b2c607d89b8a" data-td_filter_value="73" href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></div></div><div id=td_uid_2_5b2c607d89b8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55060" rel="bookmark" class="td-image-wrap" title="Zalate de Calzada Galván será derribado, por seguridad"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Zalate-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Zalate-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Zalate-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zalate de Calzada Galván será derribado, por seguridad"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/colima" class="td-post-category">Colima</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55060" rel="bookmark" title="Zalate de Calzada Galván será derribado, por seguridad">Zalate de Calzada Galván será derribado, por seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55027" rel="bookmark" class="td-image-wrap" title="Pone servicios públicos número telefónico para prevenir problemas de salud"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/contenedor-759x500-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/contenedor-759x500-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/contenedor-759x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pone servicios públicos número telefónico para prevenir problemas de salud"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55027" rel="bookmark" title="Pone servicios públicos número telefónico para prevenir problemas de salud">Pone servicios públicos número telefónico para prevenir problemas de salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54987" rel="bookmark" class="td-image-wrap" title="Caen árbol, piedras y rocas en la carretera  Minatitlán-Villa de Álvarez en el kilómetro 36"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/ARBOLMINATITLAN-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/ARBOLMINATITLAN-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/ARBOLMINATITLAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caen árbol, piedras y rocas en la carretera  Minatitlán-Villa de Álvarez en el kilómetro 36"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan" class="td-post-category">Minatitlan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54987" rel="bookmark" title="Caen árbol, piedras y rocas en la carretera  Minatitlán-Villa de Álvarez en el kilómetro 36">Caen árbol, piedras y rocas en la carretera  Minatitlán-Villa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54831" rel="bookmark" class="td-image-wrap" title="Emiten recomendaciones para evitar accidentes durante lluvias"><img width="218" height="145" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2017/08/ErnestoVialidad-1.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2017/08/ErnestoVialidad-1.jpg 900w, http://noticiastecoman.com/wp-content/uploads/2017/08/ErnestoVialidad-1-300x200.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2017/08/ErnestoVialidad-1-768x512.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2017/08/ErnestoVialidad-1-310x205.jpg 310w, http://noticiastecoman.com/wp-content/uploads/2017/08/ErnestoVialidad-1-320x213.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2017/08/ErnestoVialidad-1-640x427.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emiten recomendaciones para evitar accidentes durante lluvias"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio" class="td-post-category">Municipios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54831" rel="bookmark" title="Emiten recomendaciones para evitar accidentes durante lluvias">Emiten recomendaciones para evitar accidentes durante lluvias</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b2c607d89b8a" data-td_block_id="td_uid_2_5b2c607d89b8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b2c607d89b8a" data-td_block_id="td_uid_2_5b2c607d89b8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b2c607d9769b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b2c607d9769b" ><script>var block_td_uid_13_5b2c607d9769b = new tdBlock();
block_td_uid_13_5b2c607d9769b.id = "td_uid_13_5b2c607d9769b";
block_td_uid_13_5b2c607d9769b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5b2c607d9769b_rand","tdc_css_class":"td_uid_13_5b2c607d9769b_rand","tdc_css_class_style":"td_uid_13_5b2c607d9769b_rand_style"}';
block_td_uid_13_5b2c607d9769b.td_column_number = "3";
block_td_uid_13_5b2c607d9769b.block_type = "td_block_mega_menu";
block_td_uid_13_5b2c607d9769b.post_count = "5";
block_td_uid_13_5b2c607d9769b.found_posts = "519";
block_td_uid_13_5b2c607d9769b.header_color = "";
block_td_uid_13_5b2c607d9769b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b2c607d9769b.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_13_5b2c607d9769b);
</script><div id=td_uid_13_5b2c607d9769b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54963" rel="bookmark" class="td-image-wrap" title="Abanderan delegación universitaria rumbo a los JUDENEMS 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Abanderamiento-de-la-delegación-universitaria2c-JUDENEMS-2018-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Abanderamiento-de-la-delegación-universitaria2c-JUDENEMS-2018-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Abanderamiento-de-la-delegación-universitaria2c-JUDENEMS-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abanderan delegación universitaria rumbo a los JUDENEMS 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54963" rel="bookmark" title="Abanderan delegación universitaria rumbo a los JUDENEMS 2018">Abanderan delegación universitaria rumbo a los JUDENEMS 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54754" rel="bookmark" class="td-image-wrap" title="Dupla colimense logra plata en Gimnasia de Trampolín de la Olimpiada Nacional 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-trampolín-2-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-trampolín-2-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-trampolín-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dupla colimense logra plata en Gimnasia de Trampolín de la Olimpiada Nacional 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54754" rel="bookmark" title="Dupla colimense logra plata en Gimnasia de Trampolín de la Olimpiada Nacional 2018">Dupla colimense logra plata en Gimnasia de Trampolín de la Olimpiada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54724" rel="bookmark" class="td-image-wrap" title="Felicita rector a deportistas de la UdeC ganadores de medallas"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Se-reune-rector-con-medallistas-universitarios_-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Se-reune-rector-con-medallistas-universitarios_-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Se-reune-rector-con-medallistas-universitarios_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Felicita rector a deportistas de la UdeC ganadores de medallas"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54724" rel="bookmark" title="Felicita rector a deportistas de la UdeC ganadores de medallas">Felicita rector a deportistas de la UdeC ganadores de medallas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54578" rel="bookmark" class="td-image-wrap" title="Colimenses con Oro y Plata en Handball; también obtienen Bronce en Karate"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/KARATE-1-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/KARATE-1-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/KARATE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colimenses con Oro y Plata en Handball; también obtienen Bronce en Karate"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54578" rel="bookmark" title="Colimenses con Oro y Plata en Handball; también obtienen Bronce en Karate">Colimenses con Oro y Plata en Handball; también obtienen Bronce en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54566" rel="bookmark" class="td-image-wrap" title="Saúl Emiliano Mora obtiene plata en  natación del Nacional Juvenil 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-natación-2-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-natación-2-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Plata-natación-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saúl Emiliano Mora obtiene plata en  natación del Nacional Juvenil 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54566" rel="bookmark" title="Saúl Emiliano Mora obtiene plata en  natación del Nacional Juvenil 2018">Saúl Emiliano Mora obtiene plata en  natación del Nacional Juvenil&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b2c607d9769b" data-td_block_id="td_uid_13_5b2c607d9769b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b2c607d9769b" data-td_block_id="td_uid_13_5b2c607d9769b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b2c607d9aa9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b2c607d9aa9b" ><script>var block_td_uid_14_5b2c607d9aa9b = new tdBlock();
block_td_uid_14_5b2c607d9aa9b.id = "td_uid_14_5b2c607d9aa9b";
block_td_uid_14_5b2c607d9aa9b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b2c607d9aa9b_rand","tdc_css_class":"td_uid_14_5b2c607d9aa9b_rand","tdc_css_class_style":"td_uid_14_5b2c607d9aa9b_rand_style"}';
block_td_uid_14_5b2c607d9aa9b.td_column_number = "3";
block_td_uid_14_5b2c607d9aa9b.block_type = "td_block_mega_menu";
block_td_uid_14_5b2c607d9aa9b.post_count = "5";
block_td_uid_14_5b2c607d9aa9b.found_posts = "1050";
block_td_uid_14_5b2c607d9aa9b.header_color = "";
block_td_uid_14_5b2c607d9aa9b.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b2c607d9aa9b.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_14_5b2c607d9aa9b);
</script><div id=td_uid_14_5b2c607d9aa9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55008" rel="bookmark" class="td-image-wrap" title="Clausura Sejuv programa De Joven a Joven"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Joven-1-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Joven-1-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Joven-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clausura Sejuv programa De Joven a Joven"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55008" rel="bookmark" title="Clausura Sejuv programa De Joven a Joven">Clausura Sejuv programa De Joven a Joven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54954" rel="bookmark" class="td-image-wrap" title="Renuncia  funcionario de Nacho; otro que se va de la SSP"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Vázquez-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Vázquez-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Vázquez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia  funcionario de Nacho; otro que se va de la SSP"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54954" rel="bookmark" title="Renuncia  funcionario de Nacho; otro que se va de la SSP">Renuncia  funcionario de Nacho; otro que se va de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54880" rel="bookmark" class="td-image-wrap" title="La playa El Paraíso fue la más afectada por el paso del huracán Bud: PC Colima"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-4-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-4-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La playa El Paraíso fue la más afectada por el paso del huracán Bud: PC Colima"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54880" rel="bookmark" title="La playa El Paraíso fue la más afectada por el paso del huracán Bud: PC Colima">La playa El Paraíso fue la más afectada por el paso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54603" rel="bookmark" class="td-image-wrap" title="Clausura PROFEPA almacén de madera de parota y barcino en Colima"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Foto-1-madera-de-barcino-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Foto-1-madera-de-barcino-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Foto-1-madera-de-barcino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clausura PROFEPA almacén de madera de parota y barcino en Colima"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54603" rel="bookmark" title="Clausura PROFEPA almacén de madera de parota y barcino en Colima">Clausura PROFEPA almacén de madera de parota y barcino en Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54575" rel="bookmark" class="td-image-wrap" title="Melissa Flores de Michoacán es la nueva Miss Earth México 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Ganadora-Miss-Earth-1-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Ganadora-Miss-Earth-1-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Ganadora-Miss-Earth-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Melissa Flores de Michoacán es la nueva Miss Earth México 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54575" rel="bookmark" title="Melissa Flores de Michoacán es la nueva Miss Earth México 2018">Melissa Flores de Michoacán es la nueva Miss Earth México 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b2c607d9aa9b" data-td_block_id="td_uid_14_5b2c607d9aa9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b2c607d9aa9b" data-td_block_id="td_uid_14_5b2c607d9aa9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b2c607d9ec2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b2c607d9ec2b" ><script>var block_td_uid_15_5b2c607d9ec2b = new tdBlock();
block_td_uid_15_5b2c607d9ec2b.id = "td_uid_15_5b2c607d9ec2b";
block_td_uid_15_5b2c607d9ec2b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5b2c607d9ec2b_rand","tdc_css_class":"td_uid_15_5b2c607d9ec2b_rand","tdc_css_class_style":"td_uid_15_5b2c607d9ec2b_rand_style"}';
block_td_uid_15_5b2c607d9ec2b.td_column_number = "3";
block_td_uid_15_5b2c607d9ec2b.block_type = "td_block_mega_menu";
block_td_uid_15_5b2c607d9ec2b.post_count = "5";
block_td_uid_15_5b2c607d9ec2b.found_posts = "182";
block_td_uid_15_5b2c607d9ec2b.header_color = "";
block_td_uid_15_5b2c607d9ec2b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b2c607d9ec2b.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5b2c607d9ec2b);
</script><div id=td_uid_15_5b2c607d9ec2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" class="td-image-wrap" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína">En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54609" rel="bookmark" class="td-image-wrap" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/volcán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54609" rel="bookmark" title="Van 33 muertos por erupción de volcán de Fuego en Guatemala">Van 33 muertos por erupción de volcán de Fuego en Guatemala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54201" rel="bookmark" class="td-image-wrap" title="El estado de Colima reprobado en materia educativa"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Reprobado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El estado de Colima reprobado en materia educativa"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54201" rel="bookmark" title="El estado de Colima reprobado en materia educativa">El estado de Colima reprobado en materia educativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54122" rel="bookmark" class="td-image-wrap" title="Marina incauta droga en bolsas de doritos y paketaxo"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/MARINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marina incauta droga en bolsas de doritos y paketaxo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54122" rel="bookmark" title="Marina incauta droga en bolsas de doritos y paketaxo">Marina incauta droga en bolsas de doritos y paketaxo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54119" rel="bookmark" class="td-image-wrap" title="Asesinan al periodista Juan Carlos Huerta en Tabasco"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Periodista-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Periodista-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Periodista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan al periodista Juan Carlos Huerta en Tabasco"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54119" rel="bookmark" title="Asesinan al periodista Juan Carlos Huerta en Tabasco">Asesinan al periodista Juan Carlos Huerta en Tabasco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b2c607d9ec2b" data-td_block_id="td_uid_15_5b2c607d9ec2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b2c607d9ec2b" data-td_block_id="td_uid_15_5b2c607d9ec2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5b2c607da16a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b2c607da16a9" ><script>var block_td_uid_16_5b2c607da16a9 = new tdBlock();
block_td_uid_16_5b2c607da16a9.id = "td_uid_16_5b2c607da16a9";
block_td_uid_16_5b2c607da16a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5b2c607da16a9_rand","tdc_css_class":"td_uid_16_5b2c607da16a9_rand","tdc_css_class_style":"td_uid_16_5b2c607da16a9_rand_style"}';
block_td_uid_16_5b2c607da16a9.td_column_number = "3";
block_td_uid_16_5b2c607da16a9.block_type = "td_block_mega_menu";
block_td_uid_16_5b2c607da16a9.post_count = "5";
block_td_uid_16_5b2c607da16a9.found_posts = "1137";
block_td_uid_16_5b2c607da16a9.header_color = "";
block_td_uid_16_5b2c607da16a9.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b2c607da16a9.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_16_5b2c607da16a9);
</script><div id=td_uid_16_5b2c607da16a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54954" rel="bookmark" class="td-image-wrap" title="Renuncia  funcionario de Nacho; otro que se va de la SSP"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Vázquez-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Vázquez-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Vázquez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia  funcionario de Nacho; otro que se va de la SSP"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54954" rel="bookmark" title="Renuncia  funcionario de Nacho; otro que se va de la SSP">Renuncia  funcionario de Nacho; otro que se va de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54880" rel="bookmark" class="td-image-wrap" title="La playa El Paraíso fue la más afectada por el paso del huracán Bud: PC Colima"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-4-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-4-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La playa El Paraíso fue la más afectada por el paso del huracán Bud: PC Colima"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54880" rel="bookmark" title="La playa El Paraíso fue la más afectada por el paso del huracán Bud: PC Colima">La playa El Paraíso fue la más afectada por el paso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54803" rel="bookmark" class="td-image-wrap" title="Cierran acceso a Playa El Paraíso ante cercanía de Huracán Bud: PC"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-2-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-2-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Bud-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierran acceso a Playa El Paraíso ante cercanía de Huracán Bud: PC"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54803" rel="bookmark" title="Cierran acceso a Playa El Paraíso ante cercanía de Huracán Bud: PC">Cierran acceso a Playa El Paraíso ante cercanía de Huracán Bud:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" class="td-image-wrap" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/edgar-villarreal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54791" rel="bookmark" title="En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por tráfico de cocaína">En EU dan 49 años de cárcel a &#8220;La Barbie&#8221; por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54785" rel="bookmark" class="td-image-wrap" title="Huracán &#8220;Bud&#8221; ya es categoría 3; mantiene potenciales de lluvias en Colima"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Huracán-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Huracán-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Huracán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huracán &#8220;Bud&#8221; ya es categoría 3; mantiene potenciales de lluvias en Colima"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54785" rel="bookmark" title="Huracán &#8220;Bud&#8221; ya es categoría 3; mantiene potenciales de lluvias en Colima">Huracán &#8220;Bud&#8221; ya es categoría 3; mantiene potenciales de lluvias en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b2c607da16a9" data-td_block_id="td_uid_16_5b2c607da16a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5b2c607da16a9" data-td_block_id="td_uid_16_5b2c607da16a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5b2c607da5266_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b2c607da5266" ><script>var block_td_uid_17_5b2c607da5266 = new tdBlock();
block_td_uid_17_5b2c607da5266.id = "td_uid_17_5b2c607da5266";
block_td_uid_17_5b2c607da5266.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5b2c607da5266_rand","tdc_css_class":"td_uid_17_5b2c607da5266_rand","tdc_css_class_style":"td_uid_17_5b2c607da5266_rand_style"}';
block_td_uid_17_5b2c607da5266.td_column_number = "3";
block_td_uid_17_5b2c607da5266.block_type = "td_block_mega_menu";
block_td_uid_17_5b2c607da5266.post_count = "5";
block_td_uid_17_5b2c607da5266.found_posts = "2217";
block_td_uid_17_5b2c607da5266.header_color = "";
block_td_uid_17_5b2c607da5266.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b2c607da5266.max_num_pages = "444";
tdBlocksArray.push(block_td_uid_17_5b2c607da5266);
</script><div id=td_uid_17_5b2c607da5266 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55063" rel="bookmark" class="td-image-wrap" title="TAL PARA CUAL"><img width="195" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-300x231.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-320x246.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1-640x493.jpg 640w" sizes="(max-width: 195px) 100vw, 195px" alt="" title="TAL PARA CUAL"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55063" rel="bookmark" title="TAL PARA CUAL">TAL PARA CUAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55058" rel="bookmark" class="td-image-wrap" title="Jaulas"><img width="218" height="142" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea-300x196.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea-320x209.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea-640x418.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jaulas"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55058" rel="bookmark" title="Jaulas">Jaulas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55053" rel="bookmark" class="td-image-wrap" title="MANZANILLO 2018"><img width="183" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-300x245.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-320x262.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-640x523.jpg 640w" sizes="(max-width: 183px) 100vw, 183px" alt="" title="MANZANILLO 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55053" rel="bookmark" title="MANZANILLO 2018">MANZANILLO 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55030" rel="bookmark" class="td-image-wrap" title="EL EXTRAÑO CASO DEL PROFESOR FEDERICO. –"><img width="218" height="146" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-300x200.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-768x513.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-110x75.jpg 110w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-320x214.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-640x427.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL EXTRAÑO CASO DEL PROFESOR FEDERICO. –"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55030" rel="bookmark" title="EL EXTRAÑO CASO DEL PROFESOR FEDERICO. –">EL EXTRAÑO CASO DEL PROFESOR FEDERICO. –</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55025" rel="bookmark" class="td-image-wrap" title="¡Van tres y…contando!"><img width="144" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes.png" srcset="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes.png 768w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-288x300.png 288w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-320x333.png 320w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-640x666.png 640w" sizes="(max-width: 144px) 100vw, 144px" alt="" title="¡Van tres y…contando!"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55025" rel="bookmark" title="¡Van tres y…contando!">¡Van tres y…contando!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b2c607da5266" data-td_block_id="td_uid_17_5b2c607da5266"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b2c607da5266" data-td_block_id="td_uid_17_5b2c607da5266"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://noticiastecoman.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://noticiastecoman.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Elecciones 2018" class="entry-crumb" href="http://noticiastecoman.com/noticia/category/elecciones2018">Elecciones 2018</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">​Berumen y Asociados: En La Villa, Felipe Cruz aventaja las preferencias</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55055" class="post-55055 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones2018 category-politica tag-grid tag-news tag-slider" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://noticiastecoman.com/noticia/category/elecciones2018">Elecciones 2018</a></li><li class="entry-category"><a  href="http://noticiastecoman.com/noticia/category/politica">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">​Berumen y Asociados: En La Villa, Felipe Cruz aventaja las preferencias</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://noticiastecoman.com/noticia/author/belisario">Belisario</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-21T20:46:42+00:00" >21 junio, 2018</time></span>                    <div class="td-post-comments"><a href="http://noticiastecoman.com/noticia/55055#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55055">45</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_18_5b2c607dacc87" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55055">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%8BBerumen+y+Asociados%3A+En+La+Villa%2C+Felipe+Cruz+aventaja+las+preferencias&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55055&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/55055">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/55055&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta.jpg&description=%E2%80%8BBerumen+y+Asociados%3A+En+La+Villa%2C+Felipe+Cruz+aventaja+las+preferencias">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=​Berumen y Asociados: En La Villa, Felipe Cruz aventaja las preferencias %0A%0A http://noticiastecoman.com/noticia/55055">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5b2c607dacc87">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta-696x522.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta-696x522.jpg 696w, http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta-300x225.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta-768x576.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta-80x60.jpg 80w, http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta-265x198.jpg 265w, http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta-560x420.jpg 560w, http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="encuesta"/></a></div>
        <p>De acuerdo con una encuesta levantada del 8 al 10 de junio, por la casa encuestadora nacional Berumen y Asociados, la Presidencia Municipal de Villa de Álvarez está muy cerrada entre el candidato Felipe Cruz, de Movimiento Ciudadano, y el candidato del PRI Héctor Magaña Lara.</p>
<p>Así lo informó en rueda de prensa el propio Felipe Cruz, quien mostró las láminas con gráficas que la encuestadora le hizo llegar a su equipo de trabajo la semana pasada, pues la encuesta, se insiste, se levantó en el primer tercio de junio.</p>
<p>Los resultados a la pregunta de &#8220;Independientemente de su preferencia, ¿quién cree usted que ganará las próximas elecciones para presidente municipal de Villa de Álvarez?” arrojaron: Felipe Cruz 22%, Héctor Magaña 21, Perla Vazquez 11%, Yulenny Cortés 11%, Yadira Anguiano 5%.</p>
<p>Cruz Calvario mostró, además, las gráficas de otras dos preguntas, con su respectivo resultado: ¿Por cuál partido político nunca votaría?, PRI 40%, PAN 14%, Morena 13%, PRD 6%, Movimiento Ciudadano 4%; mientras que la última pregunta fue formulada de la siguiente manera: &#8220;De los candidatos a presidente municipal de Villa de Álvarez, ¿quién&#8230;-Le inspira más confianza, -Es más honesto, -Es más corrupto, -Gobernaría mejor Villa de Álvarez? Al respecto, Felipe Cruz aparece con un porcentaje superior sobre los otros contendientes, como quien inspira más confianza, es el más honesto y gobernaría mejor Villa de Álvarez, en tanto que los otros candidatos obtienen el mayor porcentaje en cuanto a ser más corruptos.</p>
<p>En la rueda de prensa, Felipe Cruz informó que la metodología empleada por BERUMEN fue la siguiente: se entrevistó a 400 personas, hombres y mujeres con credencial de elector en el municipio de Villa de Álvarez; la entrevista se hizo cara a cara, en viviendas; se seleccionaron de manera aleatoria 29 Secciones Electorales, tomando en cuenta la probabilidad proporcional al tamaño de la población, en cada sección seleccionada; el trabajo de campo, esto es, la encuesta, se hizo del 8 al 10 de junio, hace exactamente 10 días; y el margen de error es de más menos 5%, y de confianza el 95%.</p>
<p>Cruz Calvario expresó, en esta rueda de prensa, que “a nosotros, en cada hogar y negocio visitado, los villalvarenses nos han dicho que quieren VOLVER A TENER UN GOBIERNO MUNICIPAL HONESTO, TRABAJADOR, Y QUE SEPA ESCUCHAR”.</p>
<p>Además, el abanderado de Movimiento Ciudadano dijo que no le cabe duda que va a ganar esta elección del 1 de julio, pues tres semanas antes &#8220;tenemos una ligera ventaja sobre el candidato del PRI, nuestro más cercano adversario, pero estamos muy seguros que con el VOTO ÚTIL lograremos ganar de manera contundente, sin que haya alguna duda, CORRAN LA VOZ con el VOTO ÚTIL, para GANAR DE MANERA CONTUNDENTE”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://noticiastecoman.com/noticia/tag/grid">grid</a></li><li><a href="http://noticiastecoman.com/noticia/tag/news">news</a></li><li><a href="http://noticiastecoman.com/noticia/tag/slider">slider</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_20_5b2c607dad7ac" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55055">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%8BBerumen+y+Asociados%3A+En+La+Villa%2C+Felipe+Cruz+aventaja+las+preferencias&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F55055&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/55055">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/55055&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta.jpg&description=%E2%80%8BBerumen+y+Asociados%3A+En+La+Villa%2C+Felipe+Cruz+aventaja+las+preferencias">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=​Berumen y Asociados: En La Villa, Felipe Cruz aventaja las preferencias %0A%0A http://noticiastecoman.com/noticia/55055">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5b2c607dad7ac">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://noticiastecoman.com/noticia/55053">MANZANILLO 2018</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://noticiastecoman.com/noticia/55058">Jaulas</a></div></div></div>            <div class="author-box-wrap"><a href="http://noticiastecoman.com/noticia/author/belisario"><img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://noticiastecoman.com/noticia/author/belisario">Belisario</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belisario"></span><meta itemprop="datePublished" content="2018-06-21T20:46:42+00:00"><meta itemprop="dateModified" content="2018-06-21T20:46:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticiastecoman.com/noticia/55055"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png"></span><meta itemprop="name" content="Noticias Tecoman"></span><meta itemprop="headline " content="​Berumen y Asociados: En La Villa, Felipe Cruz aventaja las preferencias"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/06/encuesta.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5b2c607dadd81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5b2c607dadd81" ><script>var block_td_uid_21_5b2c607dadd81 = new tdBlock();
block_td_uid_21_5b2c607dadd81.id = "td_uid_21_5b2c607dadd81";
block_td_uid_21_5b2c607dadd81.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5b2c607dadd81_rand","td_column_number":3,"live_filter_cur_post_id":55055,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5b2c607dadd81_rand","tdc_css_class_style":"td_uid_21_5b2c607dadd81_rand_style"}';
block_td_uid_21_5b2c607dadd81.td_column_number = "3";
block_td_uid_21_5b2c607dadd81.block_type = "td_block_related_posts";
block_td_uid_21_5b2c607dadd81.post_count = "3";
block_td_uid_21_5b2c607dadd81.found_posts = "1447";
block_td_uid_21_5b2c607dadd81.header_color = "";
block_td_uid_21_5b2c607dadd81.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b2c607dadd81.max_num_pages = "483";
tdBlocksArray.push(block_td_uid_21_5b2c607dadd81);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5b2c607db210d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5b2c607dadd81" href="#">Artículos relacionados</a><a id="td_uid_23_5b2c607db214a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5b2c607dadd81" href="#">Más del autor</a></h4><div id=td_uid_21_5b2c607dadd81 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55050" rel="bookmark" class="td-image-wrap" title="Vamos jubilar  a “Nico” de la política: Ramón García"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/RAMONGARCIA-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/RAMONGARCIA-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/RAMONGARCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vamos jubilar  a “Nico” de la política: Ramón García"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/elecciones2018" class="td-post-category">Elecciones 2018</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55050" rel="bookmark" title="Vamos jubilar  a “Nico” de la política: Ramón García">Vamos jubilar  a “Nico” de la política: Ramón García</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55020" rel="bookmark" class="td-image-wrap" title="Ciria reconoce rol de conciencia empresarial social en desarrollo de Colima"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Ciria-Salazar-200618-CANACO-5-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Ciria-Salazar-200618-CANACO-5-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Ciria-Salazar-200618-CANACO-5-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciria reconoce rol de conciencia empresarial social en desarrollo de Colima"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/elecciones2018" class="td-post-category">Elecciones 2018</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55020" rel="bookmark" title="Ciria reconoce rol de conciencia empresarial social en desarrollo de Colima">Ciria reconoce rol de conciencia empresarial social en desarrollo de Colima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/55017" rel="bookmark" class="td-image-wrap" title="Refrenda Chamuco Anguiano sus compromisos, en precierres de campaña"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/06/Chamuco-7-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/06/Chamuco-7-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/06/Chamuco-7-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refrenda Chamuco Anguiano sus compromisos, en precierres de campaña"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/elecciones2018" class="td-post-category">Elecciones 2018</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/55017" rel="bookmark" title="Refrenda Chamuco Anguiano sus compromisos, en precierres de campaña">Refrenda Chamuco Anguiano sus compromisos, en precierres de campaña</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b2c607dadd81" data-td_block_id="td_uid_21_5b2c607dadd81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5b2c607dadd81" data-td_block_id="td_uid_21_5b2c607dadd81"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/55055#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="028e571b7e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://ieecolima.org.mx/"> <img src="
http://noticiastecoman.com/wp-content/uploads/2018/06/IEE.png" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><img src="http://noticiastecoman.com/wp-content/uploads/2018/01/comapat.jpg" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>UDC</span></h4>			<div class="textwidget"><p><a href="https://www.ucol.mx"> <img src="http://noticiastecoman.com/wp-content/uploads/2018/04/OBSERVATORIO-CONVOCATORIA-GENERAL.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">   <a href="http://coquimatlan.gob.mx/">   <img src="http://noticiastecoman.com/wp-content/uploads/2017/06/coquimatlan_256_w.gif"></a></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5b2c607db3f55_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,925</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/NoticiasTecoman"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+MiguelYskatll"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">92</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/yskatll#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">127</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://noticiastecoman.com/feed"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,043</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Observaonline"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">17,779</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/ENVATO"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>HEMEROTECA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://noticiastecoman.com/noticia/date/2018/05">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/02" aria-label="Entradas publicadas el 2 June, 2018">2</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/03" aria-label="Entradas publicadas el 3 June, 2018">3</a></td>
	</tr>
	<tr>
		<td><a href="http://noticiastecoman.com/noticia/date/2018/06/04" aria-label="Entradas publicadas el 4 June, 2018">4</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/05" aria-label="Entradas publicadas el 5 June, 2018">5</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/06" aria-label="Entradas publicadas el 6 June, 2018">6</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/07" aria-label="Entradas publicadas el 7 June, 2018">7</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/08" aria-label="Entradas publicadas el 8 June, 2018">8</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/09" aria-label="Entradas publicadas el 9 June, 2018">9</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/10" aria-label="Entradas publicadas el 10 June, 2018">10</a></td>
	</tr>
	<tr>
		<td><a href="http://noticiastecoman.com/noticia/date/2018/06/11" aria-label="Entradas publicadas el 11 June, 2018">11</a></td><td>12</td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/13" aria-label="Entradas publicadas el 13 June, 2018">13</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/14" aria-label="Entradas publicadas el 14 June, 2018">14</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/15" aria-label="Entradas publicadas el 15 June, 2018">15</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/16" aria-label="Entradas publicadas el 16 June, 2018">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://noticiastecoman.com/noticia/date/2018/06/18" aria-label="Entradas publicadas el 18 June, 2018">18</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/19" aria-label="Entradas publicadas el 19 June, 2018">19</a></td><td>20</td><td><a href="http://noticiastecoman.com/noticia/date/2018/06/21" aria-label="Entradas publicadas el 21 June, 2018">21</a></td><td id="today">22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_25_5b2c607db46c8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5b2c607db46c8" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CLIMA</span></h4></div><div id=td_uid_25_5b2c607db46c8 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Tecoman, MX</div>
			<div class="td-weather-condition">nubes rotas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_25_5b2c607db46c8"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_25_5b2c607db46c8">
				<input id="td_uid_25_5b2c607db46c8" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_25_5b2c607db46c8"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_25_5b2c607db46c8">
					<span class="td-big-degrees">25</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://noticiastecoman.com/"><img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt="" title=""/></a></div><div class="footer-text-wrap">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiastecoman.com">info@noticiastecoman.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseñado por: <a href="http://sourcebox.com.mx">Sourcebox</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54269" rel="bookmark" class="td-image-wrap" title="Gaby Benavides  se compromete a solucionar la problemática de los trabajadores de vectores"><img width="100" height="70" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Gaby-1-100x70.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Gaby-1-100x70.jpg 100w, http://noticiastecoman.com/wp-content/uploads/2018/05/Gaby-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gaby Benavides  se compromete a solucionar la problemática de los trabajadores de vectores"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54269" rel="bookmark" title="Gaby Benavides  se compromete a solucionar la problemática de los trabajadores de vectores">Gaby Benavides  se compromete a solucionar la problemática de los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-22T22:53:22+00:00" >22 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/54260" rel="bookmark" class="td-image-wrap" title="Transporte público en la totalidad de La Villa: Felipe Cruz"><img width="100" height="70" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Felipe-7-100x70.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Felipe-7-100x70.jpeg 100w, http://noticiastecoman.com/wp-content/uploads/2018/05/Felipe-7-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Transporte público en la totalidad de La Villa: Felipe Cruz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/54260" rel="bookmark" title="Transporte público en la totalidad de La Villa: Felipe Cruz">Transporte público en la totalidad de La Villa: Felipe Cruz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-22T22:26:05+00:00" >22 mayo, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5b2c607db683a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/noticiastecoman.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js?ver=f9360524ec5013a462dea3baba078dbc'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js?ver=f9360524ec5013a462dea3baba078dbc'></script>
<script async="async" type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[25,77],"today_humidity":78,"today_wind_speed":[7.70000000000000017763568394002504646778106689453125,4.79999999999999982236431605997495353221893310546875],"today_min":[25,77],"today_max":[25,77],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1529636400,"day_name":"vie","day_temp":[31,88],"owm_day_index":0},{"timestamp":1529712000,"day_name":"s\u00e1b","day_temp":[33,91],"owm_day_index":7},{"timestamp":1529798400,"day_name":"dom","day_temp":[34,93],"owm_day_index":15},{"timestamp":1529884800,"day_name":"lun","day_temp":[33,91],"owm_day_index":23},{"timestamp":1529971200,"day_name":"mar","day_temp":[29,85],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_25_5b2c607db46c8","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[25,77],"today_humidity":78,"today_wind_speed":[7.70000000000000017763568394002504646778106689453125,4.79999999999999982236431605997495353221893310546875],"today_min":[25,77],"today_max":[25,77],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1529636400,"day_name":"vie","day_temp":[31,88],"owm_day_index":0},{"timestamp":1529712000,"day_name":"s\u00e1b","day_temp":[33,91],"owm_day_index":7},{"timestamp":1529798400,"day_name":"dom","day_temp":[34,93],"owm_day_index":15},{"timestamp":1529884800,"day_name":"lun","day_temp":[33,91],"owm_day_index":23},{"timestamp":1529971200,"day_name":"mar","day_temp":[29,85],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://noticiastecoman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://noticiastecoman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b2c607db69cf"></textarea>
						<div id="td_live_css_uid_1_5b2c607db69cf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b2c607db69cf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b2c607db69cf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>