<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Formalizan hermanamiento Colima y Arequipa, Perú | Noticias Tecoman</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
    <meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Formalizan hermanamiento Colima y Arequipa, Perú RSS de los comentarios" href="http://noticiastecoman.com/noticia/53803/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f0fda0e6dddbf82766242432555447fb"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=f0fda0e6dddbf82766242432555447fb' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://noticiastecoman.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=f0fda0e6dddbf82766242432555447fb'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Contienda del acero y aluminio, aplazada por el mandatario Donald Trump' href='http://noticiastecoman.com/noticia/53800' />
<link rel='next' title='Mujeres respaldan a Virgilio en la lucha contra las adicciones' href='http://noticiastecoman.com/noticia/53806' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/53803" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=53803' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F53803" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F53803&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_lh=1&hid=B91077BF4D8264E42EB904F7051203C9');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/noticiastecoman.com\/wp-admin\/","wpRestNonce":"9739620eba","wpRestUrl":"http:\/\/noticiastecoman.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://noticiastecoman.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/category/educacion-y-cultura",
                                "name": "Educación y Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://noticiastecoman.com/noticia/53803",
                                "name": "Formalizan hermanamiento Colima y Arequipa, Perú"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-53803 single-format-standard formalizan-hermanamiento-colima-y-arequipa-peru global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li class="menu-item-0"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a></li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://noticiastecoman.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tecoman, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, mayo 4, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://noticiastecoman.com/">
                <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
                <span class="td-visual-hidden">Noticias Tecoman</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aebf4d5b676a_rand td_block_template_1"><a href="http://noticiastecoman.com/elecciones2018"><img src="http://noticiastecoman.com/wp-content/uploads/2018/03/bannerelecciones2018_v3.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://noticiastecoman.com/">
            <img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt=""/>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aebf4d5b7af0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5aebf4d5b7af0" ><script>var block_td_uid_2_5aebf4d5b7af0 = new tdBlock();
block_td_uid_2_5aebf4d5b7af0.id = "td_uid_2_5aebf4d5b7af0";
block_td_uid_2_5aebf4d5b7af0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5aebf4d5b7af0_rand","tdc_css_class":"td_uid_2_5aebf4d5b7af0_rand","tdc_css_class_style":"td_uid_2_5aebf4d5b7af0_rand_style"}';
block_td_uid_2_5aebf4d5b7af0.td_column_number = "3";
block_td_uid_2_5aebf4d5b7af0.block_type = "td_block_mega_menu";
block_td_uid_2_5aebf4d5b7af0.post_count = "4";
block_td_uid_2_5aebf4d5b7af0.found_posts = "3885";
block_td_uid_2_5aebf4d5b7af0.header_color = "";
block_td_uid_2_5aebf4d5b7af0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aebf4d5b7af0.max_num_pages = "972";
tdBlocksArray.push(block_td_uid_2_5aebf4d5b7af0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0" id="td_uid_3_5aebf4d5c3ab2" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="" href="http://noticiastecoman.com/noticia/category/municipio">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_4_5aebf4d5c3b26" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="70" href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_5_5aebf4d5c3b8e" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="72" href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_6_5aebf4d5c3bf0" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="89" href="http://noticiastecoman.com/noticia/category/municipio/comala">Comala</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_7_5aebf4d5c3c4e" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="83" href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_8_5aebf4d5c3cb9" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="84" href="http://noticiastecoman.com/noticia/category/municipio/cuauhtemoc">Cuauhtémoc</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_9_5aebf4d5c3d28" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="74" href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_10_5aebf4d5c3d88" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="75" href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_11_5aebf4d5c3e05" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="71" href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a><a class="mega-menu-sub-cat-td_uid_2_5aebf4d5b7af0"  id="td_uid_12_5aebf4d5c3e56" data-td_block_id="td_uid_2_5aebf4d5b7af0" data-td_filter_value="73" href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></div></div><div id=td_uid_2_5aebf4d5b7af0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53828" rel="bookmark" class="td-image-wrap" title="Acondicionaré paraderos dignos para el transporte en La Villa: Felipe Cruz"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Felipe-Cruz-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Felipe-Cruz-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Felipe-Cruz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acondicionaré paraderos dignos para el transporte en La Villa: Felipe Cruz"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/elecciones2018" class="td-post-category">Elecciones 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53828" rel="bookmark" title="Acondicionaré paraderos dignos para el transporte en La Villa: Felipe Cruz">Acondicionaré paraderos dignos para el transporte en La Villa: Felipe Cruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53815" rel="bookmark" class="td-image-wrap" title="El Puerto debe invertir en la ciudad: Gaby Benavides"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/BENAVIDES-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/BENAVIDES-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/BENAVIDES-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Puerto debe invertir en la ciudad: Gaby Benavides"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/elecciones2018" class="td-post-category">Elecciones 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53815" rel="bookmark" title="El Puerto debe invertir en la ciudad: Gaby Benavides">El Puerto debe invertir en la ciudad: Gaby Benavides</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53809" rel="bookmark" class="td-image-wrap" title="Conforma Congreso del Estado grupo para analizar concesión de la caseta de Cuyutlán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/caseta-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/caseta-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/caseta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conforma Congreso del Estado grupo para analizar concesión de la caseta de Cuyutlán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/armeria" class="td-post-category">Armería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53809" rel="bookmark" title="Conforma Congreso del Estado grupo para analizar concesión de la caseta de Cuyutlán">Conforma Congreso del Estado grupo para analizar concesión de la caseta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53768" rel="bookmark" class="td-image-wrap" title="Presenta Virgilio propuesta de seguridad"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Virgilio-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Virgilio-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Virgilio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presenta Virgilio propuesta de seguridad"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/elecciones2018" class="td-post-category">Elecciones 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53768" rel="bookmark" title="Presenta Virgilio propuesta de seguridad">Presenta Virgilio propuesta de seguridad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aebf4d5b7af0" data-td_block_id="td_uid_2_5aebf4d5b7af0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aebf4d5b7af0" data-td_block_id="td_uid_2_5aebf4d5b7af0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5aebf4d5c5d72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5aebf4d5c5d72" ><script>var block_td_uid_13_5aebf4d5c5d72 = new tdBlock();
block_td_uid_13_5aebf4d5c5d72.id = "td_uid_13_5aebf4d5c5d72";
block_td_uid_13_5aebf4d5c5d72.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5aebf4d5c5d72_rand","tdc_css_class":"td_uid_13_5aebf4d5c5d72_rand","tdc_css_class_style":"td_uid_13_5aebf4d5c5d72_rand_style"}';
block_td_uid_13_5aebf4d5c5d72.td_column_number = "3";
block_td_uid_13_5aebf4d5c5d72.block_type = "td_block_mega_menu";
block_td_uid_13_5aebf4d5c5d72.post_count = "5";
block_td_uid_13_5aebf4d5c5d72.found_posts = "506";
block_td_uid_13_5aebf4d5c5d72.header_color = "";
block_td_uid_13_5aebf4d5c5d72.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aebf4d5c5d72.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_13_5aebf4d5c5d72);
</script><div id=td_uid_13_5aebf4d5c5d72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53736" rel="bookmark" class="td-image-wrap" title="Últimos días para inscribirse a la Carrera de Fuego del Volcán Fest 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Volcan-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Volcan-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Volcan-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Últimos días para inscribirse a la Carrera de Fuego del Volcán Fest 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53736" rel="bookmark" title="Últimos días para inscribirse a la Carrera de Fuego del Volcán Fest 2018">Últimos días para inscribirse a la Carrera de Fuego del Volcán&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53691" rel="bookmark" class="td-image-wrap" title="250 ciclistas en la Rodada del Volcán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/Rodada-Volcán-foto-1-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/Rodada-Volcán-foto-1-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/Rodada-Volcán-foto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="250 ciclistas en la Rodada del Volcán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/colima" class="td-post-category">Colima</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53691" rel="bookmark" title="250 ciclistas en la Rodada del Volcán">250 ciclistas en la Rodada del Volcán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53305" rel="bookmark" class="td-image-wrap" title="Anuncian Carrera de Fuego del VolcánFest 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/Cartel-Carrera-de-Fuego-1-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/Cartel-Carrera-de-Fuego-1-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/Cartel-Carrera-de-Fuego-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncian Carrera de Fuego del VolcánFest 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/municipio/colima" class="td-post-category">Colima</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53305" rel="bookmark" title="Anuncian Carrera de Fuego del VolcánFest 2018">Anuncian Carrera de Fuego del VolcánFest 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53228" rel="bookmark" class="td-image-wrap" title="Un éxito la cuarta carrera nacional turística 2018"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/CarreraTurística4-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/CarreraTurística4-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/CarreraTurística4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un éxito la cuarta carrera nacional turística 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53228" rel="bookmark" title="Un éxito la cuarta carrera nacional turística 2018">Un éxito la cuarta carrera nacional turística 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53225" rel="bookmark" class="td-image-wrap" title="Colimense se corona en el campeonato Universitario Telmex de futbol femenil"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/AZTECASANDREA5-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/AZTECASANDREA5-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/AZTECASANDREA5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colimense se corona en el campeonato Universitario Telmex de futbol femenil"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/deportes" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53225" rel="bookmark" title="Colimense se corona en el campeonato Universitario Telmex de futbol femenil">Colimense se corona en el campeonato Universitario Telmex de futbol femenil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aebf4d5c5d72" data-td_block_id="td_uid_13_5aebf4d5c5d72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5aebf4d5c5d72" data-td_block_id="td_uid_13_5aebf4d5c5d72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5aebf4d5cafc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5aebf4d5cafc3" ><script>var block_td_uid_14_5aebf4d5cafc3 = new tdBlock();
block_td_uid_14_5aebf4d5cafc3.id = "td_uid_14_5aebf4d5cafc3";
block_td_uid_14_5aebf4d5cafc3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5aebf4d5cafc3_rand","tdc_css_class":"td_uid_14_5aebf4d5cafc3_rand","tdc_css_class_style":"td_uid_14_5aebf4d5cafc3_rand_style"}';
block_td_uid_14_5aebf4d5cafc3.td_column_number = "3";
block_td_uid_14_5aebf4d5cafc3.block_type = "td_block_mega_menu";
block_td_uid_14_5aebf4d5cafc3.post_count = "5";
block_td_uid_14_5aebf4d5cafc3.found_posts = "1039";
block_td_uid_14_5aebf4d5cafc3.header_color = "";
block_td_uid_14_5aebf4d5cafc3.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aebf4d5cafc3.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_14_5aebf4d5cafc3);
</script><div id=td_uid_14_5aebf4d5cafc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53387" rel="bookmark" class="td-image-wrap" title="Recapturan canguro rojo que se fugó del Ecoparc; PROFEPA brinda atención"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/Foto-4-canguro-del-Ecoparc-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/Foto-4-canguro-del-Ecoparc-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/Foto-4-canguro-del-Ecoparc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recapturan canguro rojo que se fugó del Ecoparc; PROFEPA brinda atención"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53387" rel="bookmark" title="Recapturan canguro rojo que se fugó del Ecoparc; PROFEPA brinda atención">Recapturan canguro rojo que se fugó del Ecoparc; PROFEPA brinda atención</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53241" rel="bookmark" class="td-image-wrap" title="Verifica PROFEPA proyecto &#8220;Puerto de Manzanillo&#8221;, programa maestro de desarrollo 2000-2010"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/API-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/API-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/API-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verifica PROFEPA proyecto &#8220;Puerto de Manzanillo&#8221;, programa maestro de desarrollo 2000-2010"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53241" rel="bookmark" title="Verifica PROFEPA proyecto &#8220;Puerto de Manzanillo&#8221;, programa maestro de desarrollo 2000-2010">Verifica PROFEPA proyecto &#8220;Puerto de Manzanillo&#8221;, programa maestro de desarrollo 2000-2010</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53219" rel="bookmark" class="td-image-wrap" title="Regresan a clases más de 135 mil alumnos en el estado"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/ALUMNOS-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/ALUMNOS-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/ALUMNOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regresan a clases más de 135 mil alumnos en el estado"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/educacion-y-cultura" class="td-post-category">Educación y Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53219" rel="bookmark" title="Regresan a clases más de 135 mil alumnos en el estado">Regresan a clases más de 135 mil alumnos en el estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/52983" rel="bookmark" class="td-image-wrap" title="Entrega PROFEPA certificados a dos empresas instaladas en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/03/PROFEPA_Entrega-certificado-Industria-Limpia-a-Danisco-Mexicana-1-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/03/PROFEPA_Entrega-certificado-Industria-Limpia-a-Danisco-Mexicana-1-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/03/PROFEPA_Entrega-certificado-Industria-Limpia-a-Danisco-Mexicana-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega PROFEPA certificados a dos empresas instaladas en Tecomán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/52983" rel="bookmark" title="Entrega PROFEPA certificados a dos empresas instaladas en Tecomán">Entrega PROFEPA certificados a dos empresas instaladas en Tecomán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/52953" rel="bookmark" class="td-image-wrap" title="Toma protesta JIPS a miembros  fundadores del Club Primera Plana"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/03/Club-218x150.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/03/Club-218x150.jpeg 218w, http://noticiastecoman.com/wp-content/uploads/2018/03/Club-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toma protesta JIPS a miembros  fundadores del Club Primera Plana"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/52953" rel="bookmark" title="Toma protesta JIPS a miembros  fundadores del Club Primera Plana">Toma protesta JIPS a miembros  fundadores del Club Primera Plana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5aebf4d5cafc3" data-td_block_id="td_uid_14_5aebf4d5cafc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5aebf4d5cafc3" data-td_block_id="td_uid_14_5aebf4d5cafc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5aebf4d5d15aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5aebf4d5d15aa" ><script>var block_td_uid_15_5aebf4d5d15aa = new tdBlock();
block_td_uid_15_5aebf4d5d15aa.id = "td_uid_15_5aebf4d5d15aa";
block_td_uid_15_5aebf4d5d15aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5aebf4d5d15aa_rand","tdc_css_class":"td_uid_15_5aebf4d5d15aa_rand","tdc_css_class_style":"td_uid_15_5aebf4d5d15aa_rand_style"}';
block_td_uid_15_5aebf4d5d15aa.td_column_number = "3";
block_td_uid_15_5aebf4d5d15aa.block_type = "td_block_mega_menu";
block_td_uid_15_5aebf4d5d15aa.post_count = "5";
block_td_uid_15_5aebf4d5d15aa.found_posts = "174";
block_td_uid_15_5aebf4d5d15aa.header_color = "";
block_td_uid_15_5aebf4d5d15aa.ajax_pagination_infinite_stop = "";
block_td_uid_15_5aebf4d5d15aa.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_15_5aebf4d5d15aa);
</script><div id=td_uid_15_5aebf4d5d15aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53784" rel="bookmark" class="td-image-wrap" title="Se va Enrique Ochoa del CEN del PRI y llega René Juárez"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Ochoa-218x150.png" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Ochoa-218x150.png 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Ochoa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se va Enrique Ochoa del CEN del PRI y llega René Juárez"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53784" rel="bookmark" title="Se va Enrique Ochoa del CEN del PRI y llega René Juárez">Se va Enrique Ochoa del CEN del PRI y llega René&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53731" rel="bookmark" class="td-image-wrap" title="Detienen en Puerto Vallarta a contador de cártel Nueva Generación"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/Contador-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/Contador-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/Contador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen en Puerto Vallarta a contador de cártel Nueva Generación"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53731" rel="bookmark" title="Detienen en Puerto Vallarta a contador de cártel Nueva Generación">Detienen en Puerto Vallarta a contador de cártel Nueva Generación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53349" rel="bookmark" class="td-image-wrap" title="Bienes de Javier Duarte y su esposa pasan al gobierno de Veracruz; en Colima no se pudo"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/Duarte_Macias-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/Duarte_Macias-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/Duarte_Macias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bienes de Javier Duarte y su esposa pasan al gobierno de Veracruz; en Colima no se pudo"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53349" rel="bookmark" title="Bienes de Javier Duarte y su esposa pasan al gobierno de Veracruz; en Colima no se pudo">Bienes de Javier Duarte y su esposa pasan al gobierno de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53346" rel="bookmark" class="td-image-wrap" title="Trump anuncia comienzo de ataque militar en Siria"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/trump-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/trump-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump anuncia comienzo de ataque militar en Siria"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53346" rel="bookmark" title="Trump anuncia comienzo de ataque militar en Siria">Trump anuncia comienzo de ataque militar en Siria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/52200" rel="bookmark" class="td-image-wrap" title="Fiscalía de Chihuahua asegura rancho de 30 mil hectáreas a César Duarte que compró con dinero del erario"><img width="218" height="113" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/02/Ranch-cesar-duarte-.jpg" alt="" title="Fiscalía de Chihuahua asegura rancho de 30 mil hectáreas a César Duarte que compró con dinero del erario"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/52200" rel="bookmark" title="Fiscalía de Chihuahua asegura rancho de 30 mil hectáreas a César Duarte que compró con dinero del erario">Fiscalía de Chihuahua asegura rancho de 30 mil hectáreas a César&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aebf4d5d15aa" data-td_block_id="td_uid_15_5aebf4d5d15aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5aebf4d5d15aa" data-td_block_id="td_uid_15_5aebf4d5d15aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5aebf4d5d5252_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5aebf4d5d5252" ><script>var block_td_uid_16_5aebf4d5d5252 = new tdBlock();
block_td_uid_16_5aebf4d5d5252.id = "td_uid_16_5aebf4d5d5252";
block_td_uid_16_5aebf4d5d5252.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5aebf4d5d5252_rand","tdc_css_class":"td_uid_16_5aebf4d5d5252_rand","tdc_css_class_style":"td_uid_16_5aebf4d5d5252_rand_style"}';
block_td_uid_16_5aebf4d5d5252.td_column_number = "3";
block_td_uid_16_5aebf4d5d5252.block_type = "td_block_mega_menu";
block_td_uid_16_5aebf4d5d5252.post_count = "5";
block_td_uid_16_5aebf4d5d5252.found_posts = "1119";
block_td_uid_16_5aebf4d5d5252.header_color = "";
block_td_uid_16_5aebf4d5d5252.ajax_pagination_infinite_stop = "";
block_td_uid_16_5aebf4d5d5252.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_16_5aebf4d5d5252);
</script><div id=td_uid_16_5aebf4d5d5252 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53818" rel="bookmark" class="td-image-wrap" title="Se registran en Colima 172 sismos de enero a abril"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/SISMO-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/SISMO-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/SISMO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se registran en Colima 172 sismos de enero a abril"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53818" rel="bookmark" title="Se registran en Colima 172 sismos de enero a abril">Se registran en Colima 172 sismos de enero a abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53731" rel="bookmark" class="td-image-wrap" title="Detienen en Puerto Vallarta a contador de cártel Nueva Generación"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/Contador-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/Contador-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/Contador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen en Puerto Vallarta a contador de cártel Nueva Generación"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo" class="td-post-category">Nación y Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53731" rel="bookmark" title="Detienen en Puerto Vallarta a contador de cártel Nueva Generación">Detienen en Puerto Vallarta a contador de cártel Nueva Generación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53679" rel="bookmark" class="td-image-wrap" title="Según investigaciones, a esto se dedicaba ejecutado ayer en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/Ejecutado-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/Ejecutado-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/Ejecutado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Según investigaciones, a esto se dedicaba ejecutado ayer en Tecomán"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53679" rel="bookmark" title="Según investigaciones, a esto se dedicaba ejecutado ayer en Tecomán">Según investigaciones, a esto se dedicaba ejecutado ayer en Tecomán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53483" rel="bookmark" class="td-image-wrap" title="Marinos detienen a sujetos armados tras persecución,  en Comala"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/marina-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/marina-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/marina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marinos detienen a sujetos armados tras persecución,  en Comala"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/nota-roja" class="td-post-category">Seguridad y Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53483" rel="bookmark" title="Marinos detienen a sujetos armados tras persecución,  en Comala">Marinos detienen a sujetos armados tras persecución,  en Comala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53387" rel="bookmark" class="td-image-wrap" title="Recapturan canguro rojo que se fugó del Ecoparc; PROFEPA brinda atención"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/04/Foto-4-canguro-del-Ecoparc-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/04/Foto-4-canguro-del-Ecoparc-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/04/Foto-4-canguro-del-Ecoparc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recapturan canguro rojo que se fugó del Ecoparc; PROFEPA brinda atención"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno" class="td-post-category">Gobierno</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53387" rel="bookmark" title="Recapturan canguro rojo que se fugó del Ecoparc; PROFEPA brinda atención">Recapturan canguro rojo que se fugó del Ecoparc; PROFEPA brinda atención</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5aebf4d5d5252" data-td_block_id="td_uid_16_5aebf4d5d5252"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5aebf4d5d5252" data-td_block_id="td_uid_16_5aebf4d5d5252"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5aebf4d5db173_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5aebf4d5db173" ><script>var block_td_uid_17_5aebf4d5db173 = new tdBlock();
block_td_uid_17_5aebf4d5db173.id = "td_uid_17_5aebf4d5db173";
block_td_uid_17_5aebf4d5db173.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5aebf4d5db173_rand","tdc_css_class":"td_uid_17_5aebf4d5db173_rand","tdc_css_class_style":"td_uid_17_5aebf4d5db173_rand_style"}';
block_td_uid_17_5aebf4d5db173.td_column_number = "3";
block_td_uid_17_5aebf4d5db173.block_type = "td_block_mega_menu";
block_td_uid_17_5aebf4d5db173.post_count = "5";
block_td_uid_17_5aebf4d5db173.found_posts = "2141";
block_td_uid_17_5aebf4d5db173.header_color = "";
block_td_uid_17_5aebf4d5db173.ajax_pagination_infinite_stop = "";
block_td_uid_17_5aebf4d5db173.max_num_pages = "429";
tdBlocksArray.push(block_td_uid_17_5aebf4d5db173);
</script><div id=td_uid_17_5aebf4d5db173 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53800" rel="bookmark" class="td-image-wrap" title="Contienda del acero y aluminio, aplazada por el mandatario Donald Trump"><img width="161" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/02/Norma-Chavira.jpg" alt="" title="Contienda del acero y aluminio, aplazada por el mandatario Donald Trump"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53800" rel="bookmark" title="Contienda del acero y aluminio, aplazada por el mandatario Donald Trump">Contienda del acero y aluminio, aplazada por el mandatario Donald Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53764" rel="bookmark" class="td-image-wrap" title="MANZANILLO 2018"><img width="183" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-300x245.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-320x262.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-640x523.jpg 640w" sizes="(max-width: 183px) 100vw, 183px" alt="" title="MANZANILLO 2018"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53764" rel="bookmark" title="MANZANILLO 2018">MANZANILLO 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53762" rel="bookmark" class="td-image-wrap" title="FESTIVAL"><img width="218" height="146" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-300x200.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-768x513.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-110x75.jpg 110w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-320x214.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-640x427.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FESTIVAL"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53762" rel="bookmark" title="FESTIVAL">FESTIVAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53751" rel="bookmark" class="td-image-wrap" title="¡Tómate  la foto cuñao!"><img width="144" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes.png" srcset="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes.png 768w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-288x300.png 288w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-320x333.png 320w, http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-640x666.png 640w" sizes="(max-width: 144px) 100vw, 144px" alt="" title="¡Tómate  la foto cuñao!"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53751" rel="bookmark" title="¡Tómate  la foto cuñao!">¡Tómate  la foto cuñao!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53717" rel="bookmark" class="td-image-wrap" title="ALCALDES INTERINOS"><img width="183" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg 800w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-300x245.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-320x262.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana-640x523.jpg 640w" sizes="(max-width: 183px) 100vw, 183px" alt="" title="ALCALDES INTERINOS"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/opinion" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53717" rel="bookmark" title="ALCALDES INTERINOS">ALCALDES INTERINOS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5aebf4d5db173" data-td_block_id="td_uid_17_5aebf4d5db173"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5aebf4d5db173" data-td_block_id="td_uid_17_5aebf4d5db173"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://noticiastecoman.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://noticiastecoman.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Educación y Cultura" class="entry-crumb" href="http://noticiastecoman.com/noticia/category/educacion-y-cultura">Educación y Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Formalizan hermanamiento Colima y Arequipa, Perú</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-53803" class="post-53803 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://noticiastecoman.com/noticia/category/educacion-y-cultura">Educación y Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Formalizan hermanamiento Colima y Arequipa, Perú</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://noticiastecoman.com/noticia/author/belisario">Belisario</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T19:08:43+00:00" >3 mayo, 2018</time></span>                    <div class="td-post-comments"><a href="http://noticiastecoman.com/noticia/53803#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-53803">40</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_18_5aebf4d5e663e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F53803">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Formalizan+hermanamiento+Colima+y+Arequipa%2C+Per%C3%BA&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F53803&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/53803">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/53803&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48.jpeg&description=Formalizan+hermanamiento+Colima+y+Arequipa%2C+Per%C3%BA">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Formalizan hermanamiento Colima y Arequipa, Perú %0A%0A http://noticiastecoman.com/noticia/53803">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5aebf4d5e663e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48.jpeg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48-696x463.jpeg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48-696x463.jpeg 696w, http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48-300x200.jpeg 300w, http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48-768x511.jpeg 768w, http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48-631x420.jpeg 631w, http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48.jpeg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2018-05-03 at 12.57.48"/></a></div>
        <p><em>Se establece esta relación formal entre ambas ciudades, al ser la ciudad invitada en el Festival Internacional del Volcán</em></p>
<p>REDACCIÓN<br />
Con el fin de fundar buenas relaciones y promover la amistad y buena voluntad, la Ciudad de Colima y la de Arequipa, Perú, celebraron la firma de un Hermanamiento entre ambas ciudades, en Sesión Solemne de Cabildo capitalino.<br />
Por medio del presidente municipal interino, Luis Bernardo Raigosa Serrano, así como  de la alcaldesa de Arequipa, Lilia Jeanne Pauca Vela, quien estuvo representada en el evento por el presidente de la Comisión de Relaciones Exteriores y Turismo de Arequipa, Mario Nemecio Melo Villalva, se formó este convenio, que tuvo como testigo de honor al cónsul honorario de Perú en Guadalajara, México, Alejandro Malacara Ortiz.<br />
En uso de la voz, Bernardo Raigosa, alcalde interino, recordó que uno de los compromisos más importantes del Volcán Fest “es el establecimiento de vínculos de amistad y cooperación con entidades que comparten una dinámica similar a la de la ciudad de Colima, así ha ocurrido desde el primer festival, donde nos honraron con su presencia los amigos de la ciudad de Pastos, Colombia, y en la segunda edición con nuestros hermanos de San Cristóbal de la Laguna, perteneciente a las Islas Canarias, en España”.<br />
Agregó que dentro de los factores que identifican y unen a estas dos ciudades se encuentra: la calidez humana de nuestros habitantes, así como las condiciones geográficas similares que Colima comparte con esta entidad.<br />
Por su parte, Mario Nemecio Melo, se refirió como un acierto el efectuar relaciones de hermanamiento entre ciudades, pues dijo, “en este pleno siglo, no debería de haber fronteras, no deberíamos de hacer muros, deberíamos de hacer puentes, así como otro tipo de actividades para seguir hermanándonos”.<br />
Agregó que Perú y México comparten muchas cosas, entre ellas el idioma, apellidos “así que somos hermanos, y entre hermanos lo único que tenemos que mostrar es el cariño entre ambas ciudades”.<br />
En su oportunidad, el cónsul honorario de Perú en Guadalajara, Alejandro Malacara Ortiz, mencionó que ambas ciudades van a gozar de una relación muy cordial y agradable y que esta relación será apoyada tanto por la Embajada como para el Consulado.<br />
Dicha relación de amistad se ha fundamentado bajo los siguientes preceptos: profundizar los lazos de amistad y cooperación institucional; implementar actividades de cooperación dirigidas al área de desarrollo social, específicamente aquellas acciones que permitan el intercambio de cultura y arte. Entre ellas, la organización y promoción de ferias, seminarios, talleres, simposios, conferencias, congresos, y exposiciones comerciales, turísticas, industriales y agropecuarias.<br />
Además, intercambio de visitas de los representantes de las asociaciones artísticas y culturales de ambas ciudades, en el marco de festivales y ferias culturales, así como intercambio de información, documentos y materiales.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_20_5aebf4d5e7766" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F53803">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Formalizan+hermanamiento+Colima+y+Arequipa%2C+Per%C3%BA&url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F53803&via=Noticias+Tecoman">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://noticiastecoman.com/noticia/53803">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/noticia/53803&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48.jpeg&description=Formalizan+hermanamiento+Colima+y+Arequipa%2C+Per%C3%BA">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Formalizan hermanamiento Colima y Arequipa, Perú %0A%0A http://noticiastecoman.com/noticia/53803">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5aebf4d5e7766">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://noticiastecoman.com/noticia/53800">Contienda del acero y aluminio, aplazada por el mandatario Donald Trump</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://noticiastecoman.com/noticia/53806">Mujeres respaldan a Virgilio en la lucha contra las adicciones</a></div></div></div>            <div class="author-box-wrap"><a href="http://noticiastecoman.com/noticia/author/belisario"><img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://noticiastecoman.com/noticia/author/belisario">Belisario</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belisario"></span><meta itemprop="datePublished" content="2018-05-03T19:08:43+00:00"><meta itemprop="dateModified" content="2018-05-03T19:10:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://noticiastecoman.com/noticia/53803"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png"></span><meta itemprop="name" content="Noticias Tecoman"></span><meta itemprop="headline " content="Formalizan hermanamiento Colima y Arequipa, Perú"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://noticiastecoman.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-12.57.48.jpeg"><meta itemprop="width" content="900"><meta itemprop="height" content="599"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5aebf4d5e80fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5aebf4d5e80fb" ><script>var block_td_uid_21_5aebf4d5e80fb = new tdBlock();
block_td_uid_21_5aebf4d5e80fb.id = "td_uid_21_5aebf4d5e80fb";
block_td_uid_21_5aebf4d5e80fb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5aebf4d5e80fb_rand","td_column_number":3,"live_filter_cur_post_id":53803,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5aebf4d5e80fb_rand","tdc_css_class_style":"td_uid_21_5aebf4d5e80fb_rand_style"}';
block_td_uid_21_5aebf4d5e80fb.td_column_number = "3";
block_td_uid_21_5aebf4d5e80fb.block_type = "td_block_related_posts";
block_td_uid_21_5aebf4d5e80fb.post_count = "3";
block_td_uid_21_5aebf4d5e80fb.found_posts = "2251";
block_td_uid_21_5aebf4d5e80fb.header_color = "";
block_td_uid_21_5aebf4d5e80fb.ajax_pagination_infinite_stop = "";
block_td_uid_21_5aebf4d5e80fb.max_num_pages = "751";
tdBlocksArray.push(block_td_uid_21_5aebf4d5e80fb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5aebf4d5efebe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5aebf4d5e80fb" href="#">Artículos relacionados</a><a id="td_uid_23_5aebf4d5efefe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5aebf4d5e80fb" href="#">Más del autor</a></h4><div id=td_uid_21_5aebf4d5e80fb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53824" rel="bookmark" class="td-image-wrap" title="Acciones voluntarias ayudan al medio ambiente: Experta"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Acciones-voluntarias-en-conservación-de-ambientes-marinos_Lidia-Silva-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Acciones-voluntarias-en-conservación-de-ambientes-marinos_Lidia-Silva-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Acciones-voluntarias-en-conservación-de-ambientes-marinos_Lidia-Silva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acciones voluntarias ayudan al medio ambiente: Experta"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/educacion-y-cultura" class="td-post-category">Educación y Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53824" rel="bookmark" title="Acciones voluntarias ayudan al medio ambiente: Experta">Acciones voluntarias ayudan al medio ambiente: Experta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53821" rel="bookmark" class="td-image-wrap" title="Necesario, cambiar de mentalidad en pro de las energías limpias: Karim Beddiar"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Conferencia-Energía-limpia-en-las-ciudades-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Conferencia-Energía-limpia-en-las-ciudades-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Conferencia-Energía-limpia-en-las-ciudades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Necesario, cambiar de mentalidad en pro de las energías limpias: Karim Beddiar"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/educacion-y-cultura" class="td-post-category">Educación y Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53821" rel="bookmark" title="Necesario, cambiar de mentalidad en pro de las energías limpias: Karim Beddiar">Necesario, cambiar de mentalidad en pro de las energías limpias: Karim Beddiar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/53812" rel="bookmark" class="td-image-wrap" title="Realiza UdeC I Congreso de Gestión y Emprendimiento Organizacional"><img width="218" height="150" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/05/Edna-Irela-Velázquez-Chávez-218x150.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2018/05/Edna-Irela-Velázquez-Chávez-218x150.jpg 218w, http://noticiastecoman.com/wp-content/uploads/2018/05/Edna-Irela-Velázquez-Chávez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realiza UdeC I Congreso de Gestión y Emprendimiento Organizacional"/></a></div>                <a href="http://noticiastecoman.com/noticia/category/educacion-y-cultura" class="td-post-category">Educación y Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/53812" rel="bookmark" title="Realiza UdeC I Congreso de Gestión y Emprendimiento Organizacional">Realiza UdeC I Congreso de Gestión y Emprendimiento Organizacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5aebf4d5e80fb" data-td_block_id="td_uid_21_5aebf4d5e80fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5aebf4d5e80fb" data-td_block_id="td_uid_21_5aebf4d5e80fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/53803#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='53803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f174442c01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><img src="http://noticiastecoman.com/wp-content/uploads/2018/01/comapat.jpg" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>UDC</span></h4>			<div class="textwidget"><p><a href="https://www.ucol.mx"> <img src="http://noticiastecoman.com/wp-content/uploads/2018/04/OBSERVATORIO-CONVOCATORIA-GENERAL.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">   <a href="http://coquimatlan.gob.mx/">   <img src="http://noticiastecoman.com/wp-content/uploads/2017/06/coquimatlan_256_w.gif"></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/gobiernomanzanillo/"> <img src="http://noticiastecoman.com/wp-content/uploads/2018/04/CALENDARIO-DE-EVENTOS.jpg" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5aebf4d5f275f_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,412</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/NoticiasTecoman"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+MiguelYskatll"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">92</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/yskatll#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">127</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://noticiastecoman.com/feed"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,031</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Observaonline"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">17,219</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/ENVATO"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>HEMEROTECA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://noticiastecoman.com/noticia/date/2018/04">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://noticiastecoman.com/noticia/date/2018/05/01" aria-label="Entradas publicadas el 1 May, 2018">1</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/05/02" aria-label="Entradas publicadas el 2 May, 2018">2</a></td><td><a href="http://noticiastecoman.com/noticia/date/2018/05/03" aria-label="Entradas publicadas el 3 May, 2018">3</a></td><td id="today"><a href="http://noticiastecoman.com/noticia/date/2018/05/04" aria-label="Entradas publicadas el 4 May, 2018">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_25_5aebf4d5f2ffe_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5aebf4d5f2ffe" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CLIMA</span></h4></div><div id=td_uid_25_5aebf4d5f2ffe class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Tecoman, MX</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_25_5aebf4d5f2ffe"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_25_5aebf4d5f2ffe">
				<input id="td_uid_25_5aebf4d5f2ffe" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_25_5aebf4d5f2ffe"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_25_5aebf4d5f2ffe">
					<span class="td-big-degrees">20.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">20.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">20.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">74						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://noticiastecoman.com/"><img src="http://noticiastecoman.com/wp-content/uploads/2018/02/logo_newspaper.png" alt="" title=""/></a></div><div class="footer-text-wrap">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@noticiastecoman.com">info@noticiastecoman.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseñado por: <a href="http://sourcebox.com.mx">Sourcebox</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/52478" rel="bookmark" class="td-image-wrap" title="Pide académica que mujeres sean actoras de sus derechos"><img width="100" height="67" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2018/03/Conferencia-sobre-derechos-humanos_Lourdes-Pacheco-Ladrón.jpg" alt="" title="Pide académica que mujeres sean actoras de sus derechos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/52478" rel="bookmark" title="Pide académica que mujeres sean actoras de sus derechos">Pide académica que mujeres sean actoras de sus derechos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T02:24:59+00:00" >1 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://noticiastecoman.com/noticia/43966" rel="bookmark" class="td-image-wrap" title="Inaugura rector la XIX Jornada del Libro Universitario Altexto 2017"><img width="100" height="66" class="entry-thumb" src="http://noticiastecoman.com/wp-content/uploads/2017/05/Inauguran-Altexto-2017-en-la-UdeC.jpg" srcset="http://noticiastecoman.com/wp-content/uploads/2017/05/Inauguran-Altexto-2017-en-la-UdeC.jpg 900w, http://noticiastecoman.com/wp-content/uploads/2017/05/Inauguran-Altexto-2017-en-la-UdeC-300x199.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2017/05/Inauguran-Altexto-2017-en-la-UdeC-768x509.jpg 768w, http://noticiastecoman.com/wp-content/uploads/2017/05/Inauguran-Altexto-2017-en-la-UdeC-310x205.jpg 310w, http://noticiastecoman.com/wp-content/uploads/2017/05/Inauguran-Altexto-2017-en-la-UdeC-320x212.jpg 320w, http://noticiastecoman.com/wp-content/uploads/2017/05/Inauguran-Altexto-2017-en-la-UdeC-640x424.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inaugura rector la XIX Jornada del Libro Universitario Altexto 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://noticiastecoman.com/noticia/43966" rel="bookmark" title="Inaugura rector la XIX Jornada del Libro Universitario Altexto 2017">Inaugura rector la XIX Jornada del Libro Universitario Altexto 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:45:18+00:00" >18 mayo, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5aebf4d60755f
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/noticiastecoman.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js?ver=f0fda0e6dddbf82766242432555447fb'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js?ver=f0fda0e6dddbf82766242432555447fb'></script>
<script async="async" type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[20.39999999999999857891452847979962825775146484375,68.599999999999994315658113919198513031005859375],"today_humidity":74,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.5],"today_min":[20.39999999999999857891452847979962825775146484375,68.599999999999994315658113919198513031005859375],"today_max":[20.39999999999999857891452847979962825775146484375,68.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1525413600,"day_name":"Vie","day_temp":[35,94],"owm_day_index":0},{"timestamp":1525478400,"day_name":"Sab","day_temp":[33,92],"owm_day_index":6},{"timestamp":1525564800,"day_name":"Dom","day_temp":[33,91],"owm_day_index":14},{"timestamp":1525651200,"day_name":"Lun","day_temp":[28,82],"owm_day_index":22},{"timestamp":1525737600,"day_name":"Mar","day_temp":[24,75],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_25_5aebf4d5f2ffe","location":"Tecoman, MX","api_location":"Tecoman","api_language":"es","api_key":"b5dee80b43a9eb033753ff37cdd0cb99","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[20.39999999999999857891452847979962825775146484375,68.599999999999994315658113919198513031005859375],"today_humidity":74,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.5],"today_min":[20.39999999999999857891452847979962825775146484375,68.599999999999994315658113919198513031005859375],"today_max":[20.39999999999999857891452847979962825775146484375,68.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1525413600,"day_name":"Vie","day_temp":[35,94],"owm_day_index":0},{"timestamp":1525478400,"day_name":"Sab","day_temp":[33,92],"owm_day_index":6},{"timestamp":1525564800,"day_name":"Dom","day_temp":[33,91],"owm_day_index":14},{"timestamp":1525651200,"day_name":"Lun","day_temp":[28,82],"owm_day_index":22},{"timestamp":1525737600,"day_name":"Mar","day_temp":[24,75],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://noticiastecoman.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://noticiastecoman.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aebf4d607746"></textarea>
						<div id="td_live_css_uid_1_5aebf4d607746" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aebf4d607746');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aebf4d607746");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>