<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
<title>Por gran participación, posponen entrega  de resultados de concurso de cuento corto &#8211; Noticias Tecoman</title>
<meta property="og:title" content="Por gran participación, posponen entrega  de resultados de concurso de cuento corto - Noticias Tecoman"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="*Organizado por la Asociación Colimense de Periodistas y Escritores, y la Federación de Egresados de"/>
<meta property="og:url" content="http://noticiastecoman.com/noticia/51287"/>
<meta property="og:site_name" content="Noticias Tecoman"/>
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar-500x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Por gran participación, posponen entrega  de resultados de concurso de cuento corto RSS de los comentarios" href="http://noticiastecoman.com/noticia/51287/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='coin-css-css'  href='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De nuevo, alumnos de Ciencias de la UdeC ganan concurso internacional de Física' href='http://noticiastecoman.com/noticia/51284' />
<link rel='next' title='ENCARAR EL PROBLEMA' href='http://noticiastecoman.com/noticia/51290' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/51287" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=51287' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F51287" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F51287&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://noticiastecoman.com/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_logHuman=1&hid=F5191E334C97ED8B1B3258CFD303EBBC');
</script>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link rel="shortcut icon" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/html5.js"></script>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver Resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/noticiastecoman.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Por gran participación, posponen entrega  de resultados de concurso de cuento corto" />
<meta property="og:url" content="http://noticiastecoman.com/noticia/51287" />
<meta property="og:description" content="*Organizado por la Asociación Colimense de Periodistas y Escritores, y la Federación de Egresados de la UdeC, el próximo 24 de enero se anunciará a los ganadores. Todo un éxito resultó la convocato…" />
<meta property="article:published_time" content="2018-01-18T20:15:32+00:00" />
<meta property="article:modified_time" content="2018-01-18T20:15:32+00:00" />
<meta property="og:site_name" content="Noticias Tecoman" />
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://noticiastecoman.com/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			</head>
<body id="top" class="post-template-default single single-post postid-51287 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://noticiastecoman.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-2" class="menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://noticiastecoman.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Noticias Tecoman" href="http://noticiastecoman.com/">
					<img src="http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli.jpg" alt="Noticias Tecoman"  /><strong>Noticias Tecoman El Observatorio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio"><i class="fa fa-align-justify"></i>Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23495"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li id="menu-item-43524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43524"><a href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a></li>
	<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23492"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li id="menu-item-23491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23491"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li id="menu-item-23494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23494"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li id="menu-item-23496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23496"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a></li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a></li>
<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>										<a href="http://noticiastecoman.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://noticiastecoman.com/noticia/51310" title="Atendió SSP 13 colonias con reporte de violencia de género">Atendió SSP 13 colonias con reporte de violencia de género</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51302" title="Valida IEE Colima a diez aspirantes independientes">Valida IEE Colima a diez aspirantes independientes</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51300" title="No es la violencia: ¡es la deshumanización!">No es la violencia: ¡es la deshumanización!</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51297" title="Inicia concentración nadadora colimense en la Ciudad de México">Inicia concentración nadadora colimense en la Ciudad de México</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51294" title="Instruye U de Notre Dame a estudiantes de bachillerato en Física de partículas">Instruye U de Notre Dame a estudiantes de bachillerato en Física de partículas</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51292" title="PÁNICO PERALTISTA">PÁNICO PERALTISTA</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51290" title="ENCARAR EL PROBLEMA">ENCARAR EL PROBLEMA</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51287" title="Por gran participación, posponen entrega  de resultados de concurso de cuento corto">Por gran participación, posponen entrega  de resultados de concurso de cuento corto</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51284" title="De nuevo, alumnos de Ciencias de la UdeC ganan concurso internacional de Física">De nuevo, alumnos de Ciencias de la UdeC ganan concurso internacional de Física</a></li>
					<li><a href="http://noticiastecoman.com/noticia/51281" title="Exhibirán ejemplares de cocodrilos en Stand turístico de Tecomán">Exhibirán ejemplares de cocodrilos en Stand turístico de Tecomán</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3200 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://noticiastecoman.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://noticiastecoman.com/noticia/category/educacion-y-cultura">Educación y Cultura</a></span> <span class="delimiter">/</span> <span class="current">Por gran participación, posponen entrega  de resultados de concurso de cuento corto</span></div>
					
				
						
		<article class="post-listing post-51287 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura tag-grid tag-news tag-slider" id="the-post">
						
			<div class="single-post-thumb">
			<img width="500" height="330" src="http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar-500x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar.jpg 500w, http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar-300x198.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar-310x205.jpg 310w, http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar-320x211.jpg 320w" sizes="(max-width: 500px) 100vw, 500px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Por gran participación, posponen entrega  de resultados de concurso de cuento corto</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://noticiastecoman.com/noticia/author/belisario" title="">Belisario </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 12 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://noticiastecoman.com/noticia/category/educacion-y-cultura" rel="category tag">Educación y Cultura</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://noticiastecoman.com/noticia/51287#respond">Deja un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>40 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/51294">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2018/01/fusion-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/51294" rel="bookmark">Instruye U de Notre Dame a estudiantes de bachillerato en Física de partículas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/51284">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2018/01/ciencias-Udc-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/51284" rel="bookmark">De nuevo, alumnos de Ciencias de la UdeC ganan concurso internacional de Física</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 12 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/51281">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2018/01/cocodrilo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/51281" rel="bookmark">Exhibirán ejemplares de cocodrilos en Stand turístico de Tecomán</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 13 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><em>*Organizado por la Asociación Colimense de Periodistas y Escritores, y la Federación de Egresados de la UdeC, el próximo 24 de enero se anunciará a los ganadores.</em></p>
<p>Todo un éxito resultó la convocatoria del primer Certamen de Cuento Corto que organizaron la Asociación Colimense de Periodistas y Escritores (ACPE), el Instituto Griselda Álvarez (IGA) y la Federación de Egresados de la Universidad de Colima (FEUC), en busca de los mejores cuentos cortos del país, abierta a escritores de todas las edades en todo el territorio nacional.</p>
<p>El certamen, que se realiza para celebrar los 65 años de la ACPE, convocó a escritores de todo el país, recibiendo un total de 89 textos de Michoacán, Puebla, Durango, Ciudad de México, Sinaloa, Jalisco y por supuesto Colima, por mencionar algunos de los que aspiran al premio único de 20 mil pesos otorgados por la Secretaría de Cultura, así como la publicación de los primeros cinco lugares a través de la editorial de la UdeC.</p>
<p>Debido a la amplia respuesta recibida, el anuncio de los ganadores se extendió del día 18 establecido originalmente en la convocatoria, al miércoles 24 de enero, brindando a los jueces mayor tiempo para emitir su dictamen, mismo que se dará a conocer en rueda de prensa y redes sociales, así como en medios impresos.</p>
<p>Ciria Salazar, presidenta de la FEUC, expresó su agradecimiento a las instancias que apoyan el certamen, como la Secretaría de Cultura del Gobierno del Estado y la Universidad de Colima, destacando el interés de los escritores colimenses y de otras partes de la República por participar. Además, adelantó que en la ACPE, el IGA y la FEUC continuarán colaborando de manera conjunta.</p>
<p>Por su parte, Miguel Delgado, presidente de la ACPE, manifestó su contento por la diversidad de edades de los participantes y la riqueza de los proyectos que se impulsarán en esta asociación, dando énfasis a la capacitación e impulso a los periodistas y escritores de la entidad.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></span>				<span style="display:none" class="updated">2018-01-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://noticiastecoman.com/noticia/author/belisario" title="Entradas de Belisario" rel="author">Belisario</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartelo</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://noticiastecoman.com/?p=51287" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Por+gran+participaci%C3%B3n%2C+posponen+entrega++de+resultados+de+concurso+de+cuento+corto&url=http://noticiastecoman.com/?p=51287" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://noticiastecoman.com/?p=51287&amp;name=Por+gran+participaci%C3%B3n%2C+posponen+entrega++de+resultados+de+concurso+de+cuento+corto" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/?p=51287&amp;description=Por+gran+participaci%C3%B3n%2C+posponen+entrega++de+resultados+de+concurso+de+cuento+corto&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/01/cuento-corto_Ciria-Salazar-500x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Belisario </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://noticiastecoman.com/noticia/51284" rel="prev"><span>Previous</span> De nuevo, alumnos de Ciencias de la UdeC ganan concurso internacional de Física</a></div>
			<div class="post-next"><a href="http://noticiastecoman.com/noticia/51290" rel="next"><span>Siguiente</span> ENCARAR EL PROBLEMA</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Te podría interesar</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://noticiastecoman.com/noticia/51264">
					<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2018/01/sacros-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://noticiastecoman.com/noticia/51264" rel="bookmark">Instalarán museo sacro en el puerto de Manzanillo</a></h2>
			<p>Signan convenio el Gobierno del Estado a través de las secretarías de Turimo y de &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/51287#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='51287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba9d5e6db2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-33" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">   <a href="http://coquimatlan.gob.mx/">   <img src="http://noticiastecoman.com/wp-content/uploads/2017/06/coquimatlan_256_w.gif"></a></div>
		</div></div><!-- .widget /--><div id="text-32" class="widget widget_text"><div class="widget-top"><h4>Congreso</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">  <a href="http://www.periodicooficial.col.gob.mx/p/02122017/sup03/37120201.pdf">    <img src="http://noticiastecoman.com/wp-content/uploads/2018/01/EL-OBSERVATORIO-290X192.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-31" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2018/01/comapat.jpg"></a></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Escenario		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/51260" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2018/01/familiamoderna-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/51260">Ricky Martin explicó a sus hijos por qué tienen dos padres</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50897" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2018/01/DSxzD3bW0AANutq-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50897">Suena Julión Álvarez como invitado a la Feria de Tecomán</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50506" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Ensamble-Cantarte_concierto-música-barroca-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50506">Ensamble Cantarte ofrece concierto de música barroca mexicana y europea</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 diciembre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50390" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Taller-experimental-universitario-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50390">Invitan a ver las obras “El que llora  pierde” y “Vida y muerte”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50387" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Concierto-de-Ensamble-Cantarte-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50387">Ensamble Cantarte  en Concierto, hoy</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 diciembre, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-30" class="widget widget_text"><div class="widget-top"><h4>¿Por qué RENUNCIÓ DORIGA de TELEVISA?</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/-7RS8pNWi_k" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>	
				<li class="arq-lite-rss">
				<a href="http://noticiastecoman.com/feed" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>89</span>
					<small>Subscribers</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/NoticiasTecoman" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>5,006</span>
					<small>Fans</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Ultimas Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Mexicanos estamos llamados a seguir luchando, dice alcalde tecomense" href="http://noticiastecoman.com/noticia/49871" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/11/DESFILE-ANIVERSARIO-DE-LA-REVOLUCIÓN-2017-7-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Capturan a dos distribuidores de droga en Tecomán" href="http://noticiastecoman.com/noticia/48128" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/09/Detenidos-19-09-17-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Recibe rector a estudiantes que concursaron en China" href="http://noticiastecoman.com/noticia/47254" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/08/Est.-Gilberto-Saucedo2c-Rector-Eduardo-Hernández-y-est.-Deneb-Carrillo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://noticiastecoman.com/wp-content/uploads/2017/08/Est.-Gilberto-Saucedo2c-Rector-Eduardo-Hernández-y-est.-Deneb-Carrillo-110x75.jpg 110w, http://noticiastecoman.com/wp-content/uploads/2017/08/Est.-Gilberto-Saucedo2c-Rector-Eduardo-Hernández-y-est.-Deneb-Carrillo-320x214.jpg 320w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Agro y Salud		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/51240" rel="bookmark"><img width="110" height="73" src="http://noticiastecoman.com/wp-content/uploads/2013/12/CAMPO.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://noticiastecoman.com/wp-content/uploads/2013/12/CAMPO.jpg 1200w, http://noticiastecoman.com/wp-content/uploads/2013/12/CAMPO-300x200.jpg 300w, http://noticiastecoman.com/wp-content/uploads/2013/12/CAMPO-1024x682.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/51240">Pabellón agrícola en Tecomán promoverá la actividad del campo en los niños</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/51152" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2018/01/truvada-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/51152">La pastilla que previene el VIH y su deseable llegada a México</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 días</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>El Reportaje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50292" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/12/FIESTASCOQUIMATLAN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50292">Celebración del Señor de la  Expiración del Rancho de Villa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 diciembre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/49307" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/10/Día-de-Muertos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/49307">Día de Muertos, Tradición y Creencia Mexicana</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 octubre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/48075" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/09/SISMOMEXICO1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/48075">Se cumplen ya 32 años de la terrible  tragedia del 19 de septiembre de 1985</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 septiembre, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Acerca de</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>EDICIÓN 95/6 2da QUINCENA DE Mayo de 2014</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://noticiastecoman.com/wp-content/uploads/2013/11/porta.jpg"><img src="http://noticiastecoman.com/wp-content/uploads/2014/05/portada-8.jpg"></a></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://sourcebox.com.mx/">Sourcebox</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Sin Resultados","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/search.js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<p class="TK">Powered by <a href="http://themekiller.com/" title="themekiller" rel="follow"> themekiller.com </a> </p>
</body>
</html>