<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
<title>El año que termina fue bueno para el sector agroalimentario, 2018 será mejor: AMSDA &#8211; Noticias Tecoman</title>
<meta property="og:title" content="El año que termina fue bueno para el sector agroalimentario, 2018 será mejor: AMSDA - Noticias Tecoman"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="* Diversificar mercados internacionales y seguridad alimentaria nacional es el camino, dice Héctor P"/>
<meta property="og:url" content="http://noticiastecoman.com/noticia/50773"/>
<meta property="og:site_name" content="Noticias Tecoman"/>
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/01/Héctor-Padilla-Gutiérre-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; El año que termina fue bueno para el sector agroalimentario, 2018 será mejor: AMSDA RSS de los comentarios" href="http://noticiastecoman.com/noticia/50773/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='coin-css-css'  href='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INOCENTADAS DE LOS CANDIDATOS PRESIDENCIALES EMBUSTEROS' href='http://noticiastecoman.com/noticia/50770' />
<link rel='next' title='Garantiza personal de enfermería uso eficiente de material para curaciones' href='http://noticiastecoman.com/noticia/50776' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/50773" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=50773' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F50773" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F50773&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://noticiastecoman.com/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_logHuman=1&hid=9EE5FEDFBB47FE0603D10B5DE7EAC09D');
</script>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link rel="shortcut icon" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/html5.js"></script>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver Resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/noticiastecoman.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El año que termina fue bueno para el sector agroalimentario, 2018 será mejor: AMSDA" />
<meta property="og:url" content="http://noticiastecoman.com/noticia/50773" />
<meta property="og:description" content="* Diversificar mercados internacionales y seguridad alimentaria nacional es el camino, dice Héctor Padilla Gutiérrez Termina el año 2017 con éxito para el sector agroalimentario del país con export…" />
<meta property="article:published_time" content="2018-01-01T01:10:06+00:00" />
<meta property="article:modified_time" content="2018-01-01T01:10:06+00:00" />
<meta property="og:site_name" content="Noticias Tecoman" />
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2018/01/Héctor-Padilla-Gutiérre.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="628" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://noticiastecoman.com/wp-content/uploads/2018/01/Héctor-Padilla-Gutiérre.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://noticiastecoman.com/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			</head>
<body id="top" class="post-template-default single single-post postid-50773 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://noticiastecoman.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-2" class="menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://noticiastecoman.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Noticias Tecoman" href="http://noticiastecoman.com/">
					<img src="http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli.jpg" alt="Noticias Tecoman"  /><strong>Noticias Tecoman El Observatorio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio"><i class="fa fa-align-justify"></i>Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23495"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li id="menu-item-43524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43524"><a href="http://noticiastecoman.com/noticia/category/municipio/coquimatlan">Coquimatlán</a></li>
	<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23492"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li id="menu-item-23491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23491"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li id="menu-item-23494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23494"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li id="menu-item-23496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23496"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://noticiastecoman.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551"><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno">Gobierno</a></li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550"><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo">Nación y Mundo</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://noticiastecoman.com/noticia/category/nota-roja">Seguridad y Justicia</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://noticiastecoman.com/noticia/category/opinion">Opinión</a></li>
<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566"><a href="http://noticiastecoman.com/noticia/category/politica">Política</a></li>
<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552"><a href="http://noticiastecoman.com/noticia/category/sociales">Sociales</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>										<a href="http://noticiastecoman.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://noticiastecoman.com/noticia/50788" title="Aprueba el IEE reglamento de Oficialía Electoral,  documentación y material para las elecciones">Aprueba el IEE reglamento de Oficialía Electoral,  documentación y material para las elecciones</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50785" title="Controlan infección por higiene inadecuada en comunidad rural">Controlan infección por higiene inadecuada en comunidad rural</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50782" title="Frustra SSP robo con violencia de un automóvil y se detiene a probables responsables">Frustra SSP robo con violencia de un automóvil y se detiene a probables responsables</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50779" title="Refuerzan la Prevención del Delito en planteles educativos de Armería">Refuerzan la Prevención del Delito en planteles educativos de Armería</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50776" title="Garantiza personal de enfermería uso eficiente de material para curaciones">Garantiza personal de enfermería uso eficiente de material para curaciones</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50773" title="El año que termina fue bueno para el sector agroalimentario, 2018 será mejor: AMSDA">El año que termina fue bueno para el sector agroalimentario, 2018 será mejor: AMSDA</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50770" title="INOCENTADAS DE LOS CANDIDATOS PRESIDENCIALES EMBUSTEROS">INOCENTADAS DE LOS CANDIDATOS PRESIDENCIALES EMBUSTEROS</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50767" title="Celebra Tecomán tener alta calidad en Danza Apache">Celebra Tecomán tener alta calidad en Danza Apache</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50765" title="2017, nada que presumir">2017, nada que presumir</a></li>
					<li><a href="http://noticiastecoman.com/noticia/50762" title="Entrega Gaby Benavides rehabilitación de espacio deportivo en La Joya 2">Entrega Gaby Benavides rehabilitación de espacio deportivo en La Joya 2</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3200 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://noticiastecoman.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></span> <span class="delimiter">/</span> <span class="current">El año que termina fue bueno para el sector agroalimentario, 2018 será mejor: AMSDA</span></div>
					
				
						
		<article class="post-listing post-50773 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-y-salud tag-grid tag-news tag-slider" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://noticiastecoman.com/wp-content/uploads/2018/01/Héctor-Padilla-Gutiérre-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">El año que termina fue bueno para el sector agroalimentario, 2018 será mejor: AMSDA</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://noticiastecoman.com/noticia/author/belisario" title="">Belisario </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://noticiastecoman.com/noticia/category/agro-y-salud" rel="category tag">Agro y Salud</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://noticiastecoman.com/noticia/50773#respond">Deja un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>13 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50785">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2018/01/Controlan-infección-por-higiene-inadecuada-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/50785" rel="bookmark">Controlan infección por higiene inadecuada en comunidad rural</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50776">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2018/01/Asignan-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/50776" rel="bookmark">Garantiza personal de enfermería uso eficiente de material para curaciones</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50722">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Salud--310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/50722" rel="bookmark">Hombres y mujeres casi se emparejan en abuso de alcohol: Secretaría de Salud</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 días</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><em>* Diversificar mercados internacionales y seguridad alimentaria nacional es el camino, dice Héctor Padilla Gutiérrez</em></p>
<p>Termina el año 2017 con éxito para el sector agroalimentario del país con exportaciones inéditas superiores a los 30 mil millones de dólares y el próximo año, con Tratado de Libre Comercio de América del Norte (TLCAN) o no, México continuará con mayor presencia en el mundo con productos nacionales que cada vez tienen mayor presencia en todos los continentes: Regiones y países que incluyen a Europa, Asia, África y Australia, donde crece la demanda de lo que se produce en México.</p>
<p>Héctor Padilla Gutiérrez, presidente de la Asociación Mexicana de Secretarios de Desarrollo Agropecuario (AMSDA), destacó en su mensaje por el Año Nuevo que el campo mexicano triunfa con un crecimiento económico sin precedente, mayor al del petróleo y el turismo, por lo que hizo votos para continuar con el rumbo, que no deja de lado la consolidación de la seguridad alimentaria nacional.</p>
<p>Por eso, dijo, se le apuesta a la diversificación de los mercados internacionales sin abandonar el principio de fortalecer el abasto interno con la creciente participación de las mujeres rurales y una juventud con arraigo a sus lugares de origen, el aprovechamiento de los extensionistas agrónomos, la sustitución de cultivos más convenientes, el aprovechamiento de tecnología agropecuaria, la orientación a los bioenergéticos y el objetivo de combatir la pobreza que existe en zonas donde el desarrollo no se ha dado con equidad.</p>
<p>Con motivo de estas fechas decembrinas, el presidente de la AMSDA y titular de la Secretaría de Desarrollo Rural de Jalisco, el Gigante Agroalimentario de México, expresó en su mensaje “vamos por más” y manifestó su reconocimiento a los productores del campo, la pesca y la acción forestal, entre otros, por luchar a diario por un México mejor. </p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></span>				<span style="display:none" class="updated">2018-01-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://noticiastecoman.com/noticia/author/belisario" title="Entradas de Belisario" rel="author">Belisario</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartelo</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://noticiastecoman.com/?p=50773" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=El+a%C3%B1o+que+termina+fue+bueno+para+el+sector+agroalimentario%2C+2018+ser%C3%A1+mejor%3A+AMSDA&url=http://noticiastecoman.com/?p=50773" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://noticiastecoman.com/?p=50773&amp;name=El+a%C3%B1o+que+termina+fue+bueno+para+el+sector+agroalimentario%2C+2018+ser%C3%A1+mejor%3A+AMSDA" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/?p=50773&amp;description=El+a%C3%B1o+que+termina+fue+bueno+para+el+sector+agroalimentario%2C+2018+ser%C3%A1+mejor%3A+AMSDA&amp;media=http://noticiastecoman.com/wp-content/uploads/2018/01/Héctor-Padilla-Gutiérre-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Belisario </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://noticiastecoman.com/noticia/50770" rel="prev"><span>Previous</span> INOCENTADAS DE LOS CANDIDATOS PRESIDENCIALES EMBUSTEROS</a></div>
			<div class="post-next"><a href="http://noticiastecoman.com/noticia/50776" rel="next"><span>Siguiente</span> Garantiza personal de enfermería uso eficiente de material para curaciones</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Te podría interesar</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://noticiastecoman.com/noticia/50717">
					<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Salud-4-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://noticiastecoman.com/noticia/50717" rel="bookmark">El humo del tabaco genera daño a fumadores pasivos</a></h2>
			<p>* El 50 % de fumadores activos, se infartan de manera súbita debido a la &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/50773#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='50773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="767f45fd2b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-33" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">   <a href="http://coquimatlan.gob.mx/">   <img src="http://noticiastecoman.com/wp-content/uploads/2017/06/coquimatlan_256_w.gif"></a></div>
		</div></div><!-- .widget /--><div id="text-32" class="widget widget_text"><div class="widget-top"><h4>Congreso</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">  <a href="http://www.periodicooficial.col.gob.mx/p/25112017/sup03/37112501.pdf">    <img src="http://noticiastecoman.com/wp-content/uploads/2017/12/290X192-EL-OBSERVATORIO.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-34" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">    <img src="http://noticiastecoman.com/wp-content/uploads/2017/12/OBSERVATORIO-1ER-INFORME-SEGUNDO-PERIODO-1.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-31" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/14088987_1173097666067026_1877292618_n.jpg"></a></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Escenario		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50506" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Ensamble-Cantarte_concierto-música-barroca-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50506">Ensamble Cantarte ofrece concierto de música barroca mexicana y europea</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50390" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Taller-experimental-universitario-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50390">Invitan a ver las obras “El que llora  pierde” y “Vida y muerte”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50387" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/12/Concierto-de-Ensamble-Cantarte-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50387">Ensamble Cantarte  en Concierto, hoy</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/49503" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/11/Baile-de-los-Universitarios-en-la-Feria-de-Todos-los-Santos_g-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/49503">Bailan los universitarios con la música de María José</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 noviembre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/49345" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/11/Rueda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/49345">Molotov, Panteón Rococó, División Minúscula y Cuca encabezan el Festival Manzanillo Live 2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 noviembre, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-30" class="widget widget_text"><div class="widget-top"><h4>¿Por qué RENUNCIÓ DORIGA de TELEVISA?</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/-7RS8pNWi_k" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>	
				<li class="arq-lite-rss">
				<a href="http://noticiastecoman.com/feed" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>89</span>
					<small>Subscribers</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/NoticiasTecoman" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>4,920</span>
					<small>Fans</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2014/10/10543796_758840847492712_1803653438_n.jpg"></a></div>
		</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Ultimas Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Mexicanos estamos llamados a seguir luchando, dice alcalde tecomense" href="http://noticiastecoman.com/noticia/49871" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/11/DESFILE-ANIVERSARIO-DE-LA-REVOLUCIÓN-2017-7-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Capturan a dos distribuidores de droga en Tecomán" href="http://noticiastecoman.com/noticia/48128" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/09/Detenidos-19-09-17-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Recibe rector a estudiantes que concursaron en China" href="http://noticiastecoman.com/noticia/47254" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/08/Est.-Gilberto-Saucedo2c-Rector-Eduardo-Hernández-y-est.-Deneb-Carrillo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://noticiastecoman.com/wp-content/uploads/2017/08/Est.-Gilberto-Saucedo2c-Rector-Eduardo-Hernández-y-est.-Deneb-Carrillo-110x75.jpg 110w, http://noticiastecoman.com/wp-content/uploads/2017/08/Est.-Gilberto-Saucedo2c-Rector-Eduardo-Hernández-y-est.-Deneb-Carrillo-320x214.jpg 320w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Agro y Salud		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50785" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2018/01/Controlan-infección-por-higiene-inadecuada-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50785">Controlan infección por higiene inadecuada en comunidad rural</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50776" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2018/01/Asignan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50776">Garantiza personal de enfermería uso eficiente de material para curaciones</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 horas</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>El Reportaje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/50292" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/12/FIESTASCOQUIMATLAN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/50292">Celebración del Señor de la  Expiración del Rancho de Villa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/49307" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/10/Día-de-Muertos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/49307">Día de Muertos, Tradición y Creencia Mexicana</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 octubre, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/48075" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/09/SISMOMEXICO1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/48075">Se cumplen ya 32 años de la terrible  tragedia del 19 de septiembre de 1985</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 septiembre, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Acerca de</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>EDICIÓN 95/6 2da QUINCENA DE Mayo de 2014</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://noticiastecoman.com/wp-content/uploads/2013/11/porta.jpg"><img src="http://noticiastecoman.com/wp-content/uploads/2014/05/portada-8.jpg"></a></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://sourcebox.com.mx/">Sourcebox</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Sin Resultados","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/search.js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<p class="TK">Powered by <a href="http://themekiller.com/" title="themekiller" rel="follow"> themekiller.com </a> </p>
</body>
</html>