<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
<title>Prepara Riult iniciativa que apoyará a mujeres en reconstrucción de senos &#8211; Noticias Tecoman</title>
<meta property="og:title" content="Prepara Riult iniciativa que apoyará a mujeres en reconstrucción de senos - Noticias Tecoman"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="*El cáncer de mamá ya es un problema de salud pública y las mujeres de nuestra sociedad que han sido"/>
<meta property="og:url" content="http://noticiastecoman.com/noticia/43241"/>
<meta property="og:site_name" content="Noticias Tecoman"/>
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2017/04/riult-RIVERA-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Prepara Riult iniciativa que apoyará a mujeres en reconstrucción de senos RSS de los comentarios" href="http://noticiastecoman.com/noticia/43241/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='coin-css-css'  href='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aprende cómo hacer feliz a tu mascota en el Foro organizado por el Ayuntamiento de Colima' href='http://noticiastecoman.com/noticia/43236' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/43241" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=43241' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F43241" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F43241&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://noticiastecoman.com/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_logHuman=1&hid=8A944442556F1C043F8731785AD37A18');
</script>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link rel="shortcut icon" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/html5.js"></script>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver Resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/noticiastecoman.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prepara Riult iniciativa que apoyará a mujeres en reconstrucción de senos" />
<meta property="og:url" content="http://noticiastecoman.com/noticia/43241" />
<meta property="og:description" content="*El cáncer de mamá ya es un problema de salud pública y las mujeres de nuestra sociedad que han sido víctimas de esta enfermedad, le son extirpados sus senos pero no cuentan con el recurso para su …" />
<meta property="article:published_time" content="2017-04-27T18:09:50+00:00" />
<meta property="article:modified_time" content="2017-04-27T18:09:50+00:00" />
<meta property="og:site_name" content="Noticias Tecoman" />
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2017/04/riult-RIVERA.jpg" />
<meta property="og:image:width" content="763" />
<meta property="og:image:height" content="429" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://noticiastecoman.com/wp-content/uploads/2017/04/riult-RIVERA.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://noticiastecoman.com/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			</head>
<body id="top" class="post-template-default single single-post postid-43241 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://noticiastecoman.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-2" class="menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://noticiastecoman.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Noticias Tecoman" href="http://noticiastecoman.com/">
					<img src="http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli.jpg" alt="Noticias Tecoman"  /><strong>Noticias Tecoman El Observatorio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio"><i class="fa fa-align-justify"></i>Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23495"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23492"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li id="menu-item-23491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23491"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li id="menu-item-23494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23494"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li id="menu-item-23496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23496"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/deportes"><i class="fa fa-futbol-o"></i>Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43149" title="Atletas paralímpicos compartieron sus experiencias con estudiantes de Educación Especial"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/Charla-sobre-inclusión_Facultad-de-Ciencias-de-la-Educación-660x330.jpg" width="660" height="330" alt="Atletas paralímpicos compartieron sus experiencias con estudiantes de Educación Especial" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43149" title="Atletas paralímpicos compartieron sus experiencias con estudiantes de Educación Especial">Atletas paralímpicos compartieron sus experiencias con estudiantes de Educación Especial</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43091" title="Luchadores colimenses ya tienen su lugar en la preselección nacional"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PF-Colimense-Joel-Rico-cadetes-110x75.jpg" width="110" height="75" alt="Luchadores colimenses ya tienen su lugar en la preselección nacional" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43091" title="Luchadores colimenses ya tienen su lugar en la preselección nacional">Luchadores colimenses ya tienen su lugar en la preselección nacional</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43041" title="Se corona selección estatal de Handball en Cuadrangular Copa León 2017"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PF-CAMPEONES-DE-HANDBALL-110x75.jpg" width="110" height="75" alt="Se corona selección estatal de Handball en Cuadrangular Copa León 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43041" title="Se corona selección estatal de Handball en Cuadrangular Copa León 2017">Se corona selección estatal de Handball en Cuadrangular Copa León 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42973" title="El colimense Israel Bayardo participa en Campeonato Panamericano de Handball"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PD-Israel-Bayardo-110x75.jpg" width="110" height="75" alt="El colimense Israel Bayardo participa en Campeonato Panamericano de Handball" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42973" title="El colimense Israel Bayardo participa en Campeonato Panamericano de Handball">El colimense Israel Bayardo participa en Campeonato Panamericano de Handball</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42947" title="Logra Emiliano Mora el 3er lugar en el Arena Pro Swim Series At Mesa de Estados Unidos"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PF-Emiliano-Mora-con-director-del-Incode-110x75.jpg" width="110" height="75" alt="Logra Emiliano Mora el 3er lugar en el Arena Pro Swim Series At Mesa de Estados Unidos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42947" title="Logra Emiliano Mora el 3er lugar en el Arena Pro Swim Series At Mesa de Estados Unidos">Logra Emiliano Mora el 3er lugar en el Arena Pro Swim Series At Mesa de Estados Unidos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42944" title="Citrojugo obtuvo primer lugar en torneo de fútbol playero Eduardo &#8220;El gato&#8221; Horta"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/Torneo-110x75.jpg" width="110" height="75" alt="Citrojugo obtuvo primer lugar en torneo de fútbol playero Eduardo &#8220;El gato&#8221; Horta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42944" title="Citrojugo obtuvo primer lugar en torneo de fútbol playero Eduardo &#8220;El gato&#8221; Horta">Citrojugo obtuvo primer lugar en torneo de fútbol playero Eduardo &#8220;El gato&#8221; Horta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42830" title="Torneo Alcuzahue presenta Pre-registro histórico"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/alcuzahue_45-850x468-110x75.jpg" width="110" height="75" alt="Torneo Alcuzahue presenta Pre-registro histórico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42830" title="Torneo Alcuzahue presenta Pre-registro histórico">Torneo Alcuzahue presenta Pre-registro histórico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno"><i class="fa fa-newspaper-o"></i>Gobierno</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43161" title="Ejecutivo informa al Legislativo avances de las denuncias contra ex funcionarios"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/informe-660x330.jpg" width="660" height="330" alt="Ejecutivo informa al Legislativo avances de las denuncias contra ex funcionarios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43161" title="Ejecutivo informa al Legislativo avances de las denuncias contra ex funcionarios">Ejecutivo informa al Legislativo avances de las denuncias contra ex funcionarios</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42905" title="Atiende Liconsa peticiones en Comala, Minatitlán y Manzanillo"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/ROBERTOBRAVOF3-110x75.jpg" width="110" height="75" alt="Atiende Liconsa peticiones en Comala, Minatitlán y Manzanillo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42905" title="Atiende Liconsa peticiones en Comala, Minatitlán y Manzanillo">Atiende Liconsa peticiones en Comala, Minatitlán y Manzanillo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42716" title="No habrá venta de leche Liconsa el sábado 15 de marzo: Gerente"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/ROBERTOBRAVOF3-110x75.jpg" width="110" height="75" alt="No habrá venta de leche Liconsa el sábado 15 de marzo: Gerente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42716" title="No habrá venta de leche Liconsa el sábado 15 de marzo: Gerente">No habrá venta de leche Liconsa el sábado 15 de marzo: Gerente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42577" title="Desarrollan en Manzanillo capacitación en rescate acuático para tres estados: PC"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/Rescate-110x75.jpg" width="110" height="75" alt="Desarrollan en Manzanillo capacitación en rescate acuático para tres estados: PC" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42577" title="Desarrollan en Manzanillo capacitación en rescate acuático para tres estados: PC">Desarrollan en Manzanillo capacitación en rescate acuático para tres estados: PC</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42439" title="Rafael Briceño Alcaraz, nuevo presidente del Consejo de Participación Social para la Planeación"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/nombramiento-110x75.jpg" width="110" height="75" alt="Rafael Briceño Alcaraz, nuevo presidente del Consejo de Participación Social para la Planeación" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42439" title="Rafael Briceño Alcaraz, nuevo presidente del Consejo de Participación Social para la Planeación">Rafael Briceño Alcaraz, nuevo presidente del Consejo de Participación Social para la Planeación</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42436" title="Renuncia Indira Vizcaino a la Sedescol"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/indira_vizcaino_-110x75.jpg" width="110" height="75" alt="Renuncia Indira Vizcaino a la Sedescol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42436" title="Renuncia Indira Vizcaino a la Sedescol">Renuncia Indira Vizcaino a la Sedescol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41694" title="Festival Manzanillo Live genera derrama de 56 mdp: Turismo"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/César-Castañeda-110x75.jpg" width="110" height="75" alt="Festival Manzanillo Live genera derrama de 56 mdp: Turismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41694" title="Festival Manzanillo Live genera derrama de 56 mdp: Turismo">Festival Manzanillo Live genera derrama de 56 mdp: Turismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Febrero 28, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo"><i class="fa fa-globe"></i>Nación y Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42887" title="Detienen al ex Gobernador Javier Duarte, informa PGR"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/Duarte-651x330.jpg" width="660" height="330" alt="Detienen al ex Gobernador Javier Duarte, informa PGR" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42887" title="Detienen al ex Gobernador Javier Duarte, informa PGR">Detienen al ex Gobernador Javier Duarte, informa PGR</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42793" title="Detienen en Italia a ex gobernador Tomás Yarrington"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/tomas-701x396-110x75.jpg" width="110" height="75" alt="Detienen en Italia a ex gobernador Tomás Yarrington" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42793" title="Detienen en Italia a ex gobernador Tomás Yarrington">Detienen en Italia a ex gobernador Tomás Yarrington</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40442" title="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Escuela-110x75.jpg" width="110" height="75" alt="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40442" title="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros">Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Enero 18, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39992" title="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/Bomba-Gasolina-110x75.jpg" width="110" height="75" alt="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39992" title="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;">!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Diciembre 27, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39517" title="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/xv-anos-de-ruby_620x350-110x75.jpg" width="110" height="75" alt="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39517" title="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí">Habrán más de 150 uniformados brindando seguridad en los XV de Rubí</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Diciembre 8, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39249" title="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/Javier_Duarte_-110x75.jpg" width="110" height="75" alt="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39249" title="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales">PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Noviembre 30, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39005" title="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/luis-enrique-110x75.jpg" width="110" height="75" alt="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39005" title="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario">En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Noviembre 24, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/nota-roja"><i class="fa fa-bolt"></i>Seguridad y Justicia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43229" title="Da juez 38 años de cárcel a feminicida"><img src="http://noticiastecoman.com/wp-content/uploads/2014/11/Encarcelado.jpg" width="660" height="330" alt="Da juez 38 años de cárcel a feminicida" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43229" title="Da juez 38 años de cárcel a feminicida">Da juez 38 años de cárcel a feminicida</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 horas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43055" title="PGJ captura a sujeto por violación y abuso sexual"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PGJ-Detenido-en-Coquimatlán-110x75.jpeg" width="110" height="75" alt="PGJ captura a sujeto por violación y abuso sexual" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43055" title="PGJ captura a sujeto por violación y abuso sexual">PGJ captura a sujeto por violación y abuso sexual</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 5 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43053" title="En cateos detienen a 4 personas y aseguran droga en Ixtlahuacán"><img src="http://noticiastecoman.com/wp-content/uploads/2016/02/esposado4-110x75.jpg" width="110" height="75" alt="En cateos detienen a 4 personas y aseguran droga en Ixtlahuacán" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43053" title="En cateos detienen a 4 personas y aseguran droga en Ixtlahuacán">En cateos detienen a 4 personas y aseguran droga en Ixtlahuacán</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 5 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43050" title="Menor de Tecomán es localizada en Jalisco"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PGJ-Menor-Localizada-110x75.jpeg" width="110" height="75" alt="Menor de Tecomán es localizada en Jalisco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43050" title="Menor de Tecomán es localizada en Jalisco">Menor de Tecomán es localizada en Jalisco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 5 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43016" title="Capturan a un hombre por violación en Tecomán"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PGJ-Captura-por-violación-110x75.jpeg" width="110" height="75" alt="Capturan a un hombre por violación en Tecomán" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43016" title="Capturan a un hombre por violación en Tecomán">Capturan a un hombre por violación en Tecomán</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42954" title="SSP recupera dinero robado a un cajero y detiene a cuatro imputados"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PGJ-Robo-a-cajero-110x75.jpg" width="110" height="75" alt="SSP recupera dinero robado a un cajero y detiene a cuatro imputados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42954" title="SSP recupera dinero robado a un cajero y detiene a cuatro imputados">SSP recupera dinero robado a un cajero y detiene a cuatro imputados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42951" title="Detenido en flagrancia por el robo de una camioneta"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/PGJ-Robo-de-camioneta-110x75.jpeg" width="110" height="75" alt="Detenido en flagrancia por el robo de una camioneta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42951" title="Detenido en flagrancia por el robo de una camioneta">Detenido en flagrancia por el robo de una camioneta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/opinion"><i class="fa fa-bullhorn"></i>Opinión</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43231" title="LA RESPONSABILIDAD ES DEL ESTADO:"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Adalberto-660x330.jpg" width="660" height="330" alt="LA RESPONSABILIDAD ES DEL ESTADO:" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43231" title="LA RESPONSABILIDAD ES DEL ESTADO:">LA RESPONSABILIDAD ES DEL ESTADO:</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 horas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43200" title="“Peje-Locho” contra  “Mercenario-Anaya”"><img src="http://noticiastecoman.com/wp-content/uploads/2015/11/Gilberto-Ibañez.jpg" width="110" height="75" alt="“Peje-Locho” contra  “Mercenario-Anaya”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43200" title="“Peje-Locho” contra  “Mercenario-Anaya”">“Peje-Locho” contra  “Mercenario-Anaya”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 23 horas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43198" title="ESCUCHAR Y RESOLVER"><img src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" width="110" height="75" alt="ESCUCHAR Y RESOLVER" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43198" title="ESCUCHAR Y RESOLVER">ESCUCHAR Y RESOLVER</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43178" title="¿Gobernador Interino?"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-110x75.png" width="110" height="75" alt="¿Gobernador Interino?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43178" title="¿Gobernador Interino?">¿Gobernador Interino?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43135" title="De turistas, festivales y fiscalizadores a cuota"><img src="http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-110x75.jpg" width="110" height="75" alt="De turistas, festivales y fiscalizadores a cuota" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43135" title="De turistas, festivales y fiscalizadores a cuota">De turistas, festivales y fiscalizadores a cuota</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43133" title="Dueño de La Marina no quiere pagar impuestos"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/jesús-cuevas-1-110x75.jpg" width="110" height="75" alt="Dueño de La Marina no quiere pagar impuestos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43133" title="Dueño de La Marina no quiere pagar impuestos">Dueño de La Marina no quiere pagar impuestos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43116" title="LOS BAJARON DE LA ORDEN DEL DÍA:"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Adalberto-110x75.jpg" width="110" height="75" alt="LOS BAJARON DE LA ORDEN DEL DÍA:" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43116" title="LOS BAJARON DE LA ORDEN DEL DÍA:">LOS BAJARON DE LA ORDEN DEL DÍA:</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/politica"><i class="fa fa-cubes"></i>Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43226" title="Nacho lucra con el patrimonio público, acusa PRD"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/martha-01-660x330.jpg" width="660" height="330" alt="Nacho lucra con el patrimonio público, acusa PRD" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43226" title="Nacho lucra con el patrimonio público, acusa PRD">Nacho lucra con el patrimonio público, acusa PRD</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 horas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43118" title="Sospechan fraude en Ecoparc"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/Marta-Zepeda-110x75.jpg" width="110" height="75" alt="Sospechan fraude en Ecoparc" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/43118" title="Sospechan fraude en Ecoparc">Sospechan fraude en Ecoparc</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42987" title="CNC Estatal, sin esencia ni identidad: Ejidatario"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/JUANALBERTOGOMEZ-1-110x75.jpg" width="110" height="75" alt="CNC Estatal, sin esencia ni identidad: Ejidatario" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42987" title="CNC Estatal, sin esencia ni identidad: Ejidatario">CNC Estatal, sin esencia ni identidad: Ejidatario</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42965" title="Ultimos días para actualizar datos como militante del PAN"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Monica-110x75.jpg" width="110" height="75" alt="Ultimos días para actualizar datos como militante del PAN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42965" title="Ultimos días para actualizar datos como militante del PAN">Ultimos días para actualizar datos como militante del PAN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42703" title="Está dormida la CNC en Colima hay que despertarla: Alejandro Cárdenas"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/CNC-110x75.jpg" width="110" height="75" alt="Está dormida la CNC en Colima hay que despertarla: Alejandro Cárdenas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42703" title="Está dormida la CNC en Colima hay que despertarla: Alejandro Cárdenas">Está dormida la CNC en Colima hay que despertarla: Alejandro Cárdenas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42657" title="PRI supera meta y recauda más de una tonelada y media de tapas para ayudar a niños con cáncer"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/Informativa-1-110x75.jpg" width="110" height="75" alt="PRI supera meta y recauda más de una tonelada y media de tapas para ayudar a niños con cáncer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42657" title="PRI supera meta y recauda más de una tonelada y media de tapas para ayudar a niños con cáncer">PRI supera meta y recauda más de una tonelada y media de tapas para ayudar a niños con cáncer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42654" title="Impunidad en Colima causa más violencia: Martha Zepeda"><img src="http://noticiastecoman.com/wp-content/uploads/2017/04/marthazepeda01-110x75.jpg" width="110" height="75" alt="Impunidad en Colima causa más violencia: Martha Zepeda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42654" title="Impunidad en Colima causa más violencia: Martha Zepeda">Impunidad en Colima causa más violencia: Martha Zepeda</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/sociales"><i class="fa fa-angellist"></i>Sociales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39503" title="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/candidatas1-660x330.jpg" width="660" height="330" alt="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39503" title="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017">Presentan a las nueve candidatas a Reina de la Feria del Limón 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>Diciembre 8, 2016</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39062" title="Alejandra I, es la nueva soberana de la Feria de Armería 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/reina7-110x75.jpg" width="110" height="75" alt="Alejandra I, es la nueva soberana de la Feria de Armería 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39062" title="Alejandra I, es la nueva soberana de la Feria de Armería 2016">Alejandra I, es la nueva soberana de la Feria de Armería 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Noviembre 26, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38208" title="Coronan a Michelle I como Reina de la Feria"><img src="http://noticiastecoman.com/wp-content/uploads/2016/10/Coronación-110x75.jpg" width="110" height="75" alt="Coronan a Michelle I como Reina de la Feria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38208" title="Coronan a Michelle I como Reina de la Feria">Coronan a Michelle I como Reina de la Feria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Octubre 30, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37797" title="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/10/Michelle-110x75.jpg" width="110" height="75" alt="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37797" title="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016">La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Octubre 16, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37005" title="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/09/reinas-110x75.jpg" width="110" height="75" alt="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37005" title="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016">Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Septiembre 19, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36983" title="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN"><img src="http://noticiastecoman.com/wp-content/uploads/2016/09/3-110x75.jpg" width="110" height="75" alt="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36983" title="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN">DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Septiembre 19, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36286" title="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/La-Flor-más-bella-110x75.jpg" width="110" height="75" alt="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36286" title="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016">La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Agosto 27, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>										<a href="http://noticiastecoman.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://noticiastecoman.com/noticia/43241" title="Prepara Riult iniciativa que apoyará a mujeres en reconstrucción de senos">Prepara Riult iniciativa que apoyará a mujeres en reconstrucción de senos</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43236" title="Aprende cómo hacer feliz a tu mascota en el Foro organizado por el Ayuntamiento de Colima">Aprende cómo hacer feliz a tu mascota en el Foro organizado por el Ayuntamiento de Colima</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43233" title="Detectan marea roja tóxica en la bahía de Manzanillo">Detectan marea roja tóxica en la bahía de Manzanillo</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43231" title="LA RESPONSABILIDAD ES DEL ESTADO:">LA RESPONSABILIDAD ES DEL ESTADO:</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43229" title="Da juez 38 años de cárcel a feminicida">Da juez 38 años de cárcel a feminicida</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43226" title="Nacho lucra con el patrimonio público, acusa PRD">Nacho lucra con el patrimonio público, acusa PRD</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43223" title="Participa Rector en la inauguración de la expo “Raíces de la Memoria”">Participa Rector en la inauguración de la expo “Raíces de la Memoria”</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43220" title="Darán concierto Niños Cantores de la UdeC">Darán concierto Niños Cantores de la UdeC</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43217" title="Muestran a niños y niñas de preescolar riqueza del juguete tradicional mexicano">Muestran a niños y niñas de preescolar riqueza del juguete tradicional mexicano</a></li>
					<li><a href="http://noticiastecoman.com/noticia/43214" title="Entrega FEC 70 becas de alimentos a estudiantes foráneos">Entrega FEC 70 becas de alimentos a estudiantes foráneos</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3200 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://noticiastecoman.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></span> <span class="delimiter">/</span> <span class="current">Prepara Riult iniciativa que apoyará a mujeres en reconstrucción de senos</span></div>
					
				
						
		<article class="post-listing post-43241 post type-post status-publish format-standard has-post-thumbnail hentry category-espacio-legislativo tag-grid tag-news tag-slider" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://noticiastecoman.com/wp-content/uploads/2017/04/riult-RIVERA-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Prepara Riult iniciativa que apoyará a mujeres en reconstrucción de senos</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://noticiastecoman.com/noticia/author/belisario" title="">Belisario </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo" rel="category tag">Espacio Legislativo</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://noticiastecoman.com/noticia/43241#respond">Deja un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>56 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/43173">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2016/12/Gaby-Sevilla-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/43173" rel="bookmark">Estímulos Fiscales para Comerciantes del Centro Histórico de Manzanillo Solicita Gabriela Sevilla</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/43164">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/04/Finanzas-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/43164" rel="bookmark">La disciplina financiera evitará distorsiones: Santiago Chávez</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/43143">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/04/Crispín-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/43143" rel="bookmark">Aprueban la reincorporación de Julia Jiménez al Congreso</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><em>*El cáncer de mamá ya es un problema de salud pública y las mujeres de nuestra sociedad que han sido víctimas de esta enfermedad, le son extirpados sus senos pero no cuentan con el recurso para su reconstrucción y  quedan con secuelas psicológicas y anatómicas</em><br />
Belisario Romero | El Observatorio<br />
[Segunda y última parte]
<p><em>Colima Col.-</em> El legislador <strong>Riult Rivera Gutiérrez</strong>, en la entrevista con <em>El Observatorio</em>, señaló que otra de las iniciativas que prepara, es una que apoyará a mujeres en la reconstrucción de senos, cuando éstas hayan sido víctimas del cáncer de mamá. </p>
<p>Agregó que en los próximos días tendrá  reuniones con especialistas en cirugía reconstructiva, en donde se pretende que el estado absorba parte del gran costo que representa la reconstrucción del seno, por motivo de la extirpación por el cáncer de mamá.</p>
<p>“este problema no termina en el momento que le extirpan el seno a la mujer, existen secuelas de daños psicológico, del daño anatómico, termina hasta en el momento en que la mujer recobre su seguridad, psicológicamente se sienta bien, se sienta nuevamente mujer”.</p>
<p>Aseguró que hay muchas mujeres que no tienen la capacidad económica para adquirir el material para la reconstrucción del seno, es ahí donde el estado tiene que entrarle, es un problema de salud y además, son nuestras hermanas, nuestras madres, nuestras hijas, son las mujeres de nuestra sociedad y son las que nos dan vida, entonces son a las mujeres entre otro sector que hay que cobijar, aseveró.</p>
<p>Respecto al costo que representaría, financieramente hablando, comentó, estamos centrándonos en los puntos más finos que nos permitan cobijar este problema  y que una vez que esta iniciativa salga al pleno, sea votado en positivo, porque antes ya contemplaríamos la factibilidad financiera que deberá de erogar  el estado.</p>
<p>“soy abogado, sé que existe el problema, pero no tengo la preparación ni científica ni médica para poder determinar que tanto podemos afectar financieramente hablando,  como en el área de la salud, por eso es que en estas puertas que estamos tocando tengo la certeza de que la iniciativa queda perfectamente ajustada e imposible de que sea votada en contra”.</p>
<p><strong>NO SE IRÁ DEL PAN</strong></p>
<p>Riult Rivera dejo en claro que no se va del PAN, “en toda mi trayectoria como legislador jamás he dicho, ni diré, ni diría, ni siquiera la intención de pensar  que me saldré de las filas del PAN, hay otros actores políticos que han comentado que me voy del PAN, son falacias totalmente, soy político de identidad e ideología  panista y de ahí no nos mueven ¿y por qué no nos mueven?,  porque el ser panista o el tener identidad con una ideología o una doctrina, pues no es algo como si te quitaras la camisa al momento que te conviene, que te da calor o frio, no, eso debe ser un estilo de vida, debe ser algo que realmente sientas de corazón y pensamiento para poderlo llevar a la práctica.</p>
<p>Dijo que es un convencido de que existe el flagelo de la impunidad y la corrupción en todas las sociedades, y la población lo eligió para que trabajara en favor de la sociedad colimense.</p>
<p>“Aquí es donde hay que sembrar y hay que luchar todos los días contra esos dos flagelos, tratando de erradicar en la mayor proporción de impunidad y la corrupción, que van de la mano una de la otra”.</p>
<p>Tenemos que seguir  siendo responsables al momento de analizar  las conductas que la autoridad propositora nos envíe, recibimos la propuesta de sanción por parte del organismo fiscalizador  o de alguna autoridad jurisdiccional como fue hace unos días el caso del alcalde de Cuauhtémoc.</p>
<p>Si hubiéramos hecho caso omiso a ese mandato, habíamos tenido que aceptar un procedimiento en nuestra contra por no hacer nuestro trabajo y estar incurriendo en actos de corrupción.</p>
<p>“Con Rafael Mendoza, la sala especializada en  material electoral con sede en Toluca, nos ordenó  sancionar al alcalde, nos dijeron qué conductos habría que sancionar, nos señalaron que preceptos de la constitución se violentaron y el procedimiento que la ley estatal de responsabilidades marca para esa conducta y definitivamente lo que ésta marca,  es juicio político y éste contiene dos tipos de sanciones: que es la inhabilitación y la destitución en el caso de ser un servidor público en funciones”.</p>
<p>Abundo que seguirá trabajando de esa forma con la intención de que en Colima las cosas cambien, con la intención de que sepa la población que la ley se aplicará parejo, nada de ver cargos o partidos políticos, aquí existen procedimientos para desaforar servidores públicos y si es necesario se llevarán a cabo.</p>
<p>Dijo que los cargos son temporales y el juicio viene después de que se acaba el puesto, siempre hay que manejarnos con la mayor rectitud,  con los pies sobre la tierra  y que el poder sirva para estar más abajo del ciudadano y que podamos servir, que no nos vean ellos hacia arriba, si no al revés, nosotros verlos a ellos hacia arriba porque al final de cuentas son nuestros patrones.</p>
<p><strong>PISO PAREJO SE TRATE DE QUIEN SE TRATE</strong><br />
<em>Confía en que Mario si será castigado</em> </p>
<p>El diputado local, finalmente comentó que en el tema del ex gobernador Mario Anguiano  hay confianza de que si será castigado, ya hubo reuniones con funcionarios de la PGJE y de la PGR para conocer los avances de la investigación, hay pruebas y elementos suficientes para que sea la autoridad judicial la que prosiga con su trabajo de investigación.</p>
<p>“Ya vimos casos como Chihuahua y Veracruz y Colima no debe quedar exento de que se castiguen a ex funcionarios, de  que impere la impunidad, debe prevalecer el estado de derecho, sea quien sea, del partido que sea, y de la ideología que sea, quien  se haya enriquecido con los recursos públicos y haya violado la ley que se le castigue”.</p>
<p>“Necesitamos sentar esas bases,  no es tanto por lo que ya lo hicieron, es por los que están actualmente y las fututas generaciones de políticos, que vayan viendo que en Colima se castiga a quien tome dinero público  y sobre esa tesitura seguiremos trabajando en la comisión de responsabilidades, caiga quien caiga, sea quien sea, no vamos a distinguir colores partidistas porque si caeríamos nuevamente en el compadrazgo y la corrupción que es contra de  lo que estamos luchando”. </p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></span>				<span style="display:none" class="updated">2017-04-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://noticiastecoman.com/noticia/author/belisario" title="Entradas de Belisario" rel="author">Belisario</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartelo</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://noticiastecoman.com/?p=43241" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Prepara+Riult+iniciativa+que+apoyar%C3%A1+a+mujeres+en+reconstrucci%C3%B3n+de+senos&url=http://noticiastecoman.com/?p=43241" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://noticiastecoman.com/?p=43241&amp;name=Prepara+Riult+iniciativa+que+apoyar%C3%A1+a+mujeres+en+reconstrucci%C3%B3n+de+senos" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/?p=43241&amp;description=Prepara+Riult+iniciativa+que+apoyar%C3%A1+a+mujeres+en+reconstrucci%C3%B3n+de+senos&amp;media=http://noticiastecoman.com/wp-content/uploads/2017/04/riult-RIVERA-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Belisario </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://noticiastecoman.com/noticia/43236" rel="prev"><span>Previous</span> Aprende cómo hacer feliz a tu mascota en el Foro organizado por el Ayuntamiento de Colima</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Te podría interesar</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://noticiastecoman.com/noticia/43113">
					<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/04/Panistas-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://noticiastecoman.com/noticia/43113" rel="bookmark">Urgente que procesos de investigación contra ex procurador y ex titular de Sedescol se den a conocer</a></h2>
			<p>Como parte de la intervención en el pasado proceso electoral, para cargo de Gobernador del &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/43241#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a4f1e2a1a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-32" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">  <a href="http://www.periodicooficial.col.gob.mx/p/25032017/p7032507.pdf">    <img src="http://noticiastecoman.com/wp-content/uploads/2017/04/ciapacov-290x192.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-31" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/14088987_1173097666067026_1877292618_n.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-30" class="widget widget_text"><div class="widget-top"><h4>¿Por qué RENUNCIÓ DORIGA de TELEVISA?</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/-7RS8pNWi_k" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>	
				<li class="arq-lite-rss">
				<a href="http://noticiastecoman.com/feed" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>89</span>
					<small>Subscribers</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/NoticiasTecoman" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>3,706</span>
					<small>Fans</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2014/10/10543796_758840847492712_1803653438_n.jpg"></a></div>
		</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Ultimas Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Recursos gestionados serán destinados a mejora de vialidades y parque vehicular" href="http://noticiastecoman.com/noticia/37821" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/10/Etyel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Gobernador cambia a los secretarios de Seguridad Pública y al Particular" href="http://noticiastecoman.com/noticia/36025" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/08/particular-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="&#8220;Lo único seguro en Colima&#8221;" href="http://noticiastecoman.com/noticia/32620" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/03/Eric-Ramírez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Agro y Salud		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/43233" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/04/Detectan-marea-roja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/43233">Detectan marea roja tóxica en la bahía de Manzanillo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 horas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/43013" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/04/Tres-de-cada-10-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/43013">Aplicó Secretaría de Salud 420 pruebas de alcoholemia durante la Semana Santa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>El Reportaje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41567" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/02/GUSTAVOVAZQUEZ2-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/41567">Gustavo Alberto Vázquez Montes, ejemplo de lealtad, honestidad y responsabilidad</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Febrero 24, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41380" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Tecuanillo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/41380">Tecuanillo, una playa en conflicto comercial</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Febrero 19, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/40462" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/01/LXIIIGCJ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/40462">Surge en Colima diputada #LadyMoches</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Enero 18, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Acerca de</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>EDICIÓN 95/6 2da QUINCENA DE Mayo de 2014</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://noticiastecoman.com/wp-content/uploads/2013/11/porta.jpg"><img src="http://noticiastecoman.com/wp-content/uploads/2014/05/portada-8.jpg"></a></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://sourcebox.com.mx/">Sourcebox</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Sin Resultados","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/search.js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<p class="TK">Powered by <a href="http://themekiller.com/" title="themekiller" rel="follow"> themekiller.com </a> </p>
</body>
</html>