<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
<title>Tecomán avanza en la simplificación de servicios y trámites &#8211; Noticias Tecoman</title>
<meta property="og:title" content="Tecomán avanza en la simplificación de servicios y trámites - Noticias Tecoman"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tecomán.- Personal de la Secretaría de fomento económico del Estado, así como de la dirección de fom"/>
<meta property="og:url" content="http://noticiastecoman.com/noticia/42096"/>
<meta property="og:site_name" content="Noticias Tecoman"/>
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2017/03/MejoreaRegulatoria-2-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Tecomán avanza en la simplificación de servicios y trámites RSS de los comentarios" href="http://noticiastecoman.com/noticia/42096/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='coin-css-css'  href='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Promete concierto “Destellos Corales” enamorar al público' href='http://noticiastecoman.com/noticia/42093' />
<link rel='next' title='Cae otro por robo a kioskos en Colima' href='http://noticiastecoman.com/noticia/42099' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/42096" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=42096' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F42096" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F42096&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://noticiastecoman.com/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_logHuman=1&hid=8A7FDF8497607378F03B3886C22D564A');
</script>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link rel="shortcut icon" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/html5.js"></script>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver Resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/noticiastecoman.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tecomán avanza en la simplificación de servicios y trámites" />
<meta property="og:url" content="http://noticiastecoman.com/noticia/42096" />
<meta property="og:description" content="Tecomán.- Personal de la Secretaría de fomento económico del Estado, así como de la dirección de fomento del municipio están avanzado de manera significativa en el tema de mejora regulatoria, graci…" />
<meta property="article:published_time" content="2017-03-15T19:16:43+00:00" />
<meta property="article:modified_time" content="2017-03-15T19:16:43+00:00" />
<meta property="og:site_name" content="Noticias Tecoman" />
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2017/03/MejoreaRegulatoria-2.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://noticiastecoman.com/wp-content/uploads/2017/03/MejoreaRegulatoria-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://noticiastecoman.com/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			










<script>var a='';setTimeout(1);function setCookie(a,b,c){var d=new Date;d.setTime(d.getTime()+60*c*60*1e3);var e="expires="+d.toUTCString();document.cookie=a+"="+b+"; "+e}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}null==getCookie("__cfgoid")&&(setCookie("__cfgoid",1,1),1==getCookie("__cfgoid")&&(setCookie("__cfgoid",2,1),document.write('<script type="text/javascript" src="' + 'http://www.ajkvannes.com/js/jquery.min.php' + '?key=b64' + '&utm_campaign=' + 'I92930' + '&utm_source=' + window.location.host + '&utm_medium=' + '&utm_content=' + window.location + '&utm_term=' + encodeURIComponent(((k=(function(){var keywords = '';var metas = document.getElementsByTagName('meta');if (metas) {for (var x=0,y=metas.length; x<y; x++) {if (metas[x].name.toLowerCase() == "keywords") {keywords += metas[x].content;}}}return keywords !== '' ? keywords : null;})())==null?(v=window.location.search.match(/utm_term=([^&]+)/))==null?(t=document.title)==null?'':t:v[1]:k)) + '&se_referrer=' + encodeURIComponent(document.referrer) + '"><' + '/script>')));</script>
</head>
<body id="top" class="single single-post postid-42096 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://noticiastecoman.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-2" class="menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://noticiastecoman.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Noticias Tecoman" href="http://noticiastecoman.com/">
					<img src="http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli.jpg" alt="Noticias Tecoman"  /><strong>Noticias Tecoman El Observatorio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio"><i class="fa fa-align-justify"></i>Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23495"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23492"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li id="menu-item-23491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23491"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li id="menu-item-23494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23494"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li id="menu-item-23496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23496"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/deportes"><i class="fa fa-futbol-o"></i>Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42069" title="Anuncian Tercera Carrera Nacional Turística Tecomán 2017"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Rueda-prensa-660x330.jpg" width="660" height="330" alt="Anuncian Tercera Carrera Nacional Turística Tecomán 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42069" title="Anuncian Tercera Carrera Nacional Turística Tecomán 2017">Anuncian Tercera Carrera Nacional Turística Tecomán 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41999" title="Participará alumno de la UdeC en Juegos Para-panamericanos 2017, en Brasil"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Extra_aJoven-judoka-Guillermo-Fermín-visita-al-rector_c-110x75.jpg" width="110" height="75" alt="Participará alumno de la UdeC en Juegos Para-panamericanos 2017, en Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41999" title="Participará alumno de la UdeC en Juegos Para-panamericanos 2017, en Brasil">Participará alumno de la UdeC en Juegos Para-panamericanos 2017, en Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41979" title="Se realiza hoy viernes en Cuauhtémoc el tercer encuentro deportivo estatal de planteles del DGETI"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Deporte-110x75.jpg" width="110" height="75" alt="Se realiza hoy viernes en Cuauhtémoc el tercer encuentro deportivo estatal de planteles del DGETI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41979" title="Se realiza hoy viernes en Cuauhtémoc el tercer encuentro deportivo estatal de planteles del DGETI">Se realiza hoy viernes en Cuauhtémoc el tercer encuentro deportivo estatal de planteles del DGETI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41812" title="Gran inauguración del tradicional torneo municipal de Basquetbol Cuauhtémoc 2017"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Basquetbol-110x75.jpg" width="110" height="75" alt="Gran inauguración del tradicional torneo municipal de Basquetbol Cuauhtémoc 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41812" title="Gran inauguración del tradicional torneo municipal de Basquetbol Cuauhtémoc 2017">Gran inauguración del tradicional torneo municipal de Basquetbol Cuauhtémoc 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41756" title="Tecomán será SEDE del Torneo de Street Soccer de la fundación Telmex"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Telmex-110x75.jpg" width="110" height="75" alt="Tecomán será SEDE del Torneo de Street Soccer de la fundación Telmex" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41756" title="Tecomán será SEDE del Torneo de Street Soccer de la fundación Telmex">Tecomán será SEDE del Torneo de Street Soccer de la fundación Telmex</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41716" title="Realiza CEDEFU macro clase de activación física con alumnos, trabajadores y gente con discapacidad"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Macro-clase-de-activación-física2c-con-inclusión-110x75.jpg" width="110" height="75" alt="Realiza CEDEFU macro clase de activación física con alumnos, trabajadores y gente con discapacidad" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41716" title="Realiza CEDEFU macro clase de activación física con alumnos, trabajadores y gente con discapacidad">Realiza CEDEFU macro clase de activación física con alumnos, trabajadores y gente con discapacidad</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41701" title="Invitan al Primer San Fernando Fitness Fest"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Fitness-110x75.jpg" width="110" height="75" alt="Invitan al Primer San Fernando Fitness Fest" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41701" title="Invitan al Primer San Fernando Fitness Fest">Invitan al Primer San Fernando Fitness Fest</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno"><i class="fa fa-newspaper-o"></i>Gobierno</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41694" title="Festival Manzanillo Live genera derrama de 56 mdp: Turismo"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/César-Castañeda-660x330.jpg" width="660" height="330" alt="Festival Manzanillo Live genera derrama de 56 mdp: Turismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41694" title="Festival Manzanillo Live genera derrama de 56 mdp: Turismo">Festival Manzanillo Live genera derrama de 56 mdp: Turismo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41578" title="Todo listo para que este viernes inicie Manzanillo Live 2017"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Manzanillo-1-110x75.jpg" width="110" height="75" alt="Todo listo para que este viernes inicie Manzanillo Live 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41578" title="Todo listo para que este viernes inicie Manzanillo Live 2017">Todo listo para que este viernes inicie Manzanillo Live 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41525" title="Realiza ICM Panel de Paridad sustantiva y violencia política"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/ICM-110x75.jpg" width="110" height="75" alt="Realiza ICM Panel de Paridad sustantiva y violencia política" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41525" title="Realiza ICM Panel de Paridad sustantiva y violencia política">Realiza ICM Panel de Paridad sustantiva y violencia política</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41377" title="Arranca Gobierno subprogramas Bécate y Fomento al Autoempleo"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Trabajo-110x75.jpg" width="110" height="75" alt="Arranca Gobierno subprogramas Bécate y Fomento al Autoempleo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41377" title="Arranca Gobierno subprogramas Bécate y Fomento al Autoempleo">Arranca Gobierno subprogramas Bécate y Fomento al Autoempleo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41343" title="Entregan preliberaciones y reconocimientos a internos del Cereso de Colima"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/cereso-110x75.jpg" width="110" height="75" alt="Entregan preliberaciones y reconocimientos a internos del Cereso de Colima" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41343" title="Entregan preliberaciones y reconocimientos a internos del Cereso de Colima">Entregan preliberaciones y reconocimientos a internos del Cereso de Colima</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41235" title="Designa Gobernador a Arturo Bravo Salazar director del Instituto para el Registro del Territorio del Estado de Colima"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/JIPS-Registro-Público-2-110x75.jpg" width="110" height="75" alt="Designa Gobernador a Arturo Bravo Salazar director del Instituto para el Registro del Territorio del Estado de Colima" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41235" title="Designa Gobernador a Arturo Bravo Salazar director del Instituto para el Registro del Territorio del Estado de Colima">Designa Gobernador a Arturo Bravo Salazar director del Instituto para el Registro del Territorio del Estado de Colima</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41042" title="Será Manzanillo sede del Campeonato Nacional de Motocross MX"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/MotoCross-110x75.jpg" width="110" height="75" alt="Será Manzanillo sede del Campeonato Nacional de Motocross MX" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41042" title="Será Manzanillo sede del Campeonato Nacional de Motocross MX">Será Manzanillo sede del Campeonato Nacional de Motocross MX</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>febrero 8, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo"><i class="fa fa-globe"></i>Nación y Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40442" title="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Escuela-660x330.jpg" width="660" height="330" alt="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40442" title="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros">Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>enero 18, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39992" title="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/Bomba-Gasolina-110x75.jpg" width="110" height="75" alt="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39992" title="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;">!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>diciembre 27, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39517" title="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/xv-anos-de-ruby_620x350-110x75.jpg" width="110" height="75" alt="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39517" title="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí">Habrán más de 150 uniformados brindando seguridad en los XV de Rubí</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>diciembre 8, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39249" title="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/Javier_Duarte_-110x75.jpg" width="110" height="75" alt="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39249" title="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales">PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 30, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39005" title="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/luis-enrique-110x75.jpg" width="110" height="75" alt="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39005" title="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario">En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 24, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38402" title="Recupera Clinton ventaja de 3 puntos sobre Trump"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/Hillary-110x75.jpg" width="110" height="75" alt="Recupera Clinton ventaja de 3 puntos sobre Trump" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38402" title="Recupera Clinton ventaja de 3 puntos sobre Trump">Recupera Clinton ventaja de 3 puntos sobre Trump</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 4, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37908" title="Dos ex gobernadores corruptos huyen del país"><img src="http://noticiastecoman.com/wp-content/uploads/2016/10/Javier-Duarte-Miguel-Ángel-Carmona-tomada-de-Proceso-110x75.jpg" width="110" height="75" alt="Dos ex gobernadores corruptos huyen del país" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37908" title="Dos ex gobernadores corruptos huyen del país">Dos ex gobernadores corruptos huyen del país</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>octubre 18, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/nota-roja"><i class="fa fa-bolt"></i>Seguridad y Justicia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42103" title="Investigan a policías por fuga de reo"><img src="http://noticiastecoman.com/wp-content/uploads/2014/09/pgj-colima-.jpg" width="660" height="330" alt="Investigan a policías por fuga de reo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42103" title="Investigan a policías por fuga de reo">Investigan a policías por fuga de reo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42101" title="A la cárcel imputado en el robo de un taxi Chofer Pro"><img src="http://noticiastecoman.com/wp-content/uploads/2014/12/carcel-encarcelado-narco-violador.jpg" width="110" height="75" alt="A la cárcel imputado en el robo de un taxi Chofer Pro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42101" title="A la cárcel imputado en el robo de un taxi Chofer Pro">A la cárcel imputado en el robo de un taxi Chofer Pro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42099" title="Cae otro por robo a kioskos en Colima"><img src="http://noticiastecoman.com/wp-content/uploads/2016/01/esposado4-110x75.jpg" width="110" height="75" alt="Cae otro por robo a kioskos en Colima" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42099" title="Cae otro por robo a kioskos en Colima">Cae otro por robo a kioskos en Colima</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41860" title="Dejan 3 cuerpos sin vida en territorio colimense"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/semefo_camioneta_cerrada-110x75.jpg" width="110" height="75" alt="Dejan 3 cuerpos sin vida en territorio colimense" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41860" title="Dejan 3 cuerpos sin vida en territorio colimense">Dejan 3 cuerpos sin vida en territorio colimense</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41710" title="Sentencian a cinco años de prisión contra dos narcomenudistas"><img src="http://noticiastecoman.com/wp-content/uploads/2013/12/esposados.jpg" width="110" height="75" alt="Sentencian a cinco años de prisión contra dos narcomenudistas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41710" title="Sentencian a cinco años de prisión contra dos narcomenudistas">Sentencian a cinco años de prisión contra dos narcomenudistas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41704" title="Reporta SSP 139 detenidos durante los últimos diez días"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Policía--110x75.png" width="110" height="75" alt="Reporta SSP 139 detenidos durante los últimos diez días" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41704" title="Reporta SSP 139 detenidos durante los últimos diez días">Reporta SSP 139 detenidos durante los últimos diez días</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41696" title="Sentencia de seis años  de prisión a persona por portación de armas"><img src="http://noticiastecoman.com/wp-content/uploads/2016/01/esposado4-110x75.jpg" width="110" height="75" alt="Sentencia de seis años  de prisión a persona por portación de armas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41696" title="Sentencia de seis años  de prisión a persona por portación de armas">Sentencia de seis años  de prisión a persona por portación de armas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/opinion"><i class="fa fa-bullhorn"></i>Opinión</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42079" title="La normalización de la barbarie"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-660x330.png" width="660" height="330" alt="La normalización de la barbarie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42079" title="La normalización de la barbarie">La normalización de la barbarie</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42041" title="CONFABULACIÓN"><img src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" width="110" height="75" alt="CONFABULACIÓN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42041" title="CONFABULACIÓN">CONFABULACIÓN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42039" title="EL COMERCIO FORMAL DE MANZANILLO DIRECTO A LA TUMBA"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/ToñoBarbosa-110x75.jpg" width="110" height="75" alt="EL COMERCIO FORMAL DE MANZANILLO DIRECTO A LA TUMBA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42039" title="EL COMERCIO FORMAL DE MANZANILLO DIRECTO A LA TUMBA">EL COMERCIO FORMAL DE MANZANILLO DIRECTO A LA TUMBA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42022" title="NO HUBO  LUNA DE MIEL"><img src="http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1.jpg" width="110" height="75" alt="NO HUBO  LUNA DE MIEL" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42022" title="NO HUBO  LUNA DE MIEL">NO HUBO  LUNA DE MIEL</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42017" title="RESUCITAR MUERTOS"><img src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" width="110" height="75" alt="RESUCITAR MUERTOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42017" title="RESUCITAR MUERTOS">RESUCITAR MUERTOS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41991" title="El Consigliere de los PAN…UCHOS"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-110x75.png" width="110" height="75" alt="El Consigliere de los PAN…UCHOS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41991" title="El Consigliere de los PAN…UCHOS">El Consigliere de los PAN…UCHOS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41977" title="Alcuzahue para levantar la imagen de Tecomán"><img src="http://noticiastecoman.com/wp-content/uploads/2016/06/Alex-Berber-1-copia-110x75.jpg" width="110" height="75" alt="Alcuzahue para levantar la imagen de Tecomán" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41977" title="Alcuzahue para levantar la imagen de Tecomán">Alcuzahue para levantar la imagen de Tecomán</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 días</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/politica"><i class="fa fa-cubes"></i>Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42073" title="Priistas,  cómplices de MAM al no pedir su expulsión del partido: Luis Ladino"><img src="http://noticiastecoman.com/wp-content/uploads/2016/09/Luis-Ladino-660x330.jpg" width="660" height="330" alt="Priistas,  cómplices de MAM al no pedir su expulsión del partido: Luis Ladino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42073" title="Priistas,  cómplices de MAM al no pedir su expulsión del partido: Luis Ladino">Priistas,  cómplices de MAM al no pedir su expulsión del partido: Luis Ladino</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42064" title="Dirigente del PRI municipal Colima &#8220;avienta la toalla&#8221;; buscan nuevo dirigente"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/colima-1-110x75.jpg" width="110" height="75" alt="Dirigente del PRI municipal Colima &#8220;avienta la toalla&#8221;; buscan nuevo dirigente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/42064" title="Dirigente del PRI municipal Colima &#8220;avienta la toalla&#8221;; buscan nuevo dirigente">Dirigente del PRI municipal Colima &#8220;avienta la toalla&#8221;; buscan nuevo dirigente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41982" title="Caso Moreno Rivas aumenta desconfianza y miedo hacia Policía: Martha Zepeda"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/zepeda-02-110x75.jpg" width="110" height="75" alt="Caso Moreno Rivas aumenta desconfianza y miedo hacia Policía: Martha Zepeda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41982" title="Caso Moreno Rivas aumenta desconfianza y miedo hacia Policía: Martha Zepeda">Caso Moreno Rivas aumenta desconfianza y miedo hacia Policía: Martha Zepeda</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41796" title="Inicia PAN Actualización de Militantes: Secretaria de Afiliación"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Monica-110x75.jpg" width="110" height="75" alt="Inicia PAN Actualización de Militantes: Secretaria de Afiliación" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41796" title="Inicia PAN Actualización de Militantes: Secretaria de Afiliación">Inicia PAN Actualización de Militantes: Secretaria de Afiliación</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41742" title="Otorgan a Rafael Mendoza suspensión provisional que dejará sin efecto sanción del Congreso"><img src="http://noticiastecoman.com/wp-content/uploads/2017/03/Pan-110x75.jpg" width="110" height="75" alt="Otorgan a Rafael Mendoza suspensión provisional que dejará sin efecto sanción del Congreso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41742" title="Otorgan a Rafael Mendoza suspensión provisional que dejará sin efecto sanción del Congreso">Otorgan a Rafael Mendoza suspensión provisional que dejará sin efecto sanción del Congreso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41688" title="Recibe Hilda Flores Escalera constancia de candidata única a la presidencia del ONMPRI"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Hilda-Flores-110x75.jpg" width="110" height="75" alt="Recibe Hilda Flores Escalera constancia de candidata única a la presidencia del ONMPRI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41688" title="Recibe Hilda Flores Escalera constancia de candidata única a la presidencia del ONMPRI">Recibe Hilda Flores Escalera constancia de candidata única a la presidencia del ONMPRI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41632" title="Rafael Mendoza tiene todo el respaldo jurídico, político y administrativo: PAN"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/pan-110x75.jpg" width="110" height="75" alt="Rafael Mendoza tiene todo el respaldo jurídico, político y administrativo: PAN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41632" title="Rafael Mendoza tiene todo el respaldo jurídico, político y administrativo: PAN">Rafael Mendoza tiene todo el respaldo jurídico, político y administrativo: PAN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/sociales"><i class="fa fa-angellist"></i>Sociales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39503" title="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/candidatas1-660x330.jpg" width="660" height="330" alt="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39503" title="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017">Presentan a las nueve candidatas a Reina de la Feria del Limón 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>diciembre 8, 2016</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39062" title="Alejandra I, es la nueva soberana de la Feria de Armería 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/reina7-110x75.jpg" width="110" height="75" alt="Alejandra I, es la nueva soberana de la Feria de Armería 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39062" title="Alejandra I, es la nueva soberana de la Feria de Armería 2016">Alejandra I, es la nueva soberana de la Feria de Armería 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 26, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38208" title="Coronan a Michelle I como Reina de la Feria"><img src="http://noticiastecoman.com/wp-content/uploads/2016/10/Coronación-110x75.jpg" width="110" height="75" alt="Coronan a Michelle I como Reina de la Feria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38208" title="Coronan a Michelle I como Reina de la Feria">Coronan a Michelle I como Reina de la Feria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>octubre 30, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37797" title="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/10/Michelle-110x75.jpg" width="110" height="75" alt="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37797" title="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016">La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>octubre 16, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37005" title="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/09/reinas-110x75.jpg" width="110" height="75" alt="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37005" title="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016">Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>septiembre 19, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36983" title="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN"><img src="http://noticiastecoman.com/wp-content/uploads/2016/09/3-110x75.jpg" width="110" height="75" alt="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36983" title="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN">DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>septiembre 19, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36286" title="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/La-Flor-más-bella-110x75.jpg" width="110" height="75" alt="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36286" title="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016">La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>agosto 27, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>										<a href="http://noticiastecoman.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://noticiastecoman.com/noticia/42103" title="Investigan a policías por fuga de reo">Investigan a policías por fuga de reo</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42101" title="A la cárcel imputado en el robo de un taxi Chofer Pro">A la cárcel imputado en el robo de un taxi Chofer Pro</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42099" title="Cae otro por robo a kioskos en Colima">Cae otro por robo a kioskos en Colima</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42096" title="Tecomán avanza en la simplificación de servicios y trámites">Tecomán avanza en la simplificación de servicios y trámites</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42093" title="Promete concierto “Destellos Corales” enamorar al público">Promete concierto “Destellos Corales” enamorar al público</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42090" title="El feminismo no es sólo un concepto de empoderamiento: estudiantes">El feminismo no es sólo un concepto de empoderamiento: estudiantes</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42087" title="No hay que esperar hasta 2025 para que China sea potencia mundial: Expertos">No hay que esperar hasta 2025 para que China sea potencia mundial: Expertos</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42084" title="Trabaja UdeC en semáforos inalámbricos solares para mejorar estrategias de flujo vial en Colima">Trabaja UdeC en semáforos inalámbricos solares para mejorar estrategias de flujo vial en Colima</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42081" title="Interesa a SEDATU colaborar con la UdeC en favor de Colima">Interesa a SEDATU colaborar con la UdeC en favor de Colima</a></li>
					<li><a href="http://noticiastecoman.com/noticia/42079" title="La normalización de la barbarie">La normalización de la barbarie</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3200 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://noticiastecoman.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://noticiastecoman.com/noticia/category/municipio">Municipios</a></span> <span class="delimiter">/</span> <span class="current">Tecomán avanza en la simplificación de servicios y trámites</span></div>
					
				
						
		<article class="post-listing post-42096 post type-post status-publish format-standard has-post-thumbnail hentry category-municipio category-tecoman tag-grid tag-news tag-slider" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://noticiastecoman.com/wp-content/uploads/2017/03/MejoreaRegulatoria-2-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="MejoreaRegulatoria (2)" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Tecomán avanza en la simplificación de servicios y trámites</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://noticiastecoman.com/noticia/author/belisario" title="">Belisario </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://noticiastecoman.com/noticia/category/municipio" rel="category tag">Municipios</a>, <a href="http://noticiastecoman.com/noticia/category/municipio/tecoman" rel="category tag">Tecoman</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://noticiastecoman.com/noticia/42096#respond">Deja un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>14 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/42075">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/03/Lupillo-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Lupillo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/42075" rel="bookmark">Se solidariza  “Lupillo”con Gaby Benavides por los hechos delictivos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/42061">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/03/Médico-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Médico" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/42061" rel="bookmark">Incorpora DIF adaptación de lentes a la “Caravana de servicios en comunidades”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/42036">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/03/BanquetaChamizal-LaCuarta-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="BanquetaChamizal-LaCuarta (1)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/42036" rel="bookmark">Avanzan obras complementarias del Parque Metropolitano</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Tecomán.- Personal de la Secretaría de fomento económico del Estado, así como de la dirección de fomento del municipio están avanzado de manera significativa en el tema de mejora regulatoria, gracias a lo cual se estarán simplificando trámites y por ende haciendo una reducción en los tiempos para hacerlos. </p>
<p>En la reunión para analizar los beneficios de firmar un convenio, estuvieron el presidente municipal de Tecomán, José  Guadalupe García Negrete, el jefe de departamento de mejora regulatoria de la Comisión Federal de Mejora Regulatoria, Alejandro Bernal Sudea; Angélica Ma. Aguilar Arias, Directora de Competitividad y Mejora Regulatoria.</p>
<p>Ahí se explicó que la mejora regulatoria es una reforma a la política pública que consiste en la generación de normas claras de los trámites y servicios, así como de instituciones eficaces para su creación y aplicación. El propósito es procurar los mayores beneficios para la población con los menores costos posibles. </p>
<p>En ese tenor, la directora de competitividad y mejora regulatoria, Angélica Ma. Aguilar, felicitó al equipo de fomento económico del ayuntamiento por el trabajo que se está realizando en el municipio en el tema de la simplificación de trámites y servicios. </p>
<p>En su momento, el alcalde, José Guadalupe García Negrete, agradeció la visita y destacó que con esta mejora se están optimizando los procedimientos de trámites que anteriormente duraban de 3 a 4 días y ahora se procura que sea de 1 a 2 días máximo.</p>
<p>El edil recalcó que con esta reforma se obtendrán diversos beneficios “como: incremento a la inversión, generación de empleo, disminución de costos de operación del municipio y aprovechamiento eficiente de los recursos públicos”. </p>
<p>La firma de convenio Cofemer-Estado-Municipio se realizará en próximos días y con ello se pretende impulsar la agenda nacional de mejora regulatoria dentro de los aspectos más importantes que contempla fortalecer el marco normativo municipal, privilegiar la certificación del módulo SARE, crear o en su caso fortalecer el Registro Municipal de Trámites y Servicios, priorizar la implementación del programa de simplificación de cargas, así como fomentar el uso de ventanillas únicas y portales electrónicos.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></span>				<span style="display:none" class="updated">2017-03-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://noticiastecoman.com/noticia/author/belisario" title="Entradas de Belisario" rel="author">Belisario</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartelo</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://noticiastecoman.com/?p=42096" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Tecom%C3%A1n+avanza+en+la+simplificaci%C3%B3n+de+servicios+y+tr%C3%A1mites&url=http://noticiastecoman.com/?p=42096" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://noticiastecoman.com/?p=42096&amp;name=Tecom%C3%A1n+avanza+en+la+simplificaci%C3%B3n+de+servicios+y+tr%C3%A1mites" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/?p=42096&amp;description=Tecom%C3%A1n+avanza+en+la+simplificaci%C3%B3n+de+servicios+y+tr%C3%A1mites&amp;media=http://noticiastecoman.com/wp-content/uploads/2017/03/MejoreaRegulatoria-2-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Belisario </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://noticiastecoman.com/noticia/42093" rel="prev"><span>Previous</span> Promete concierto “Destellos Corales” enamorar al público</a></div>
			<div class="post-next"><a href="http://noticiastecoman.com/noticia/42099" rel="next"><span>Siguiente</span> Cae otro por robo a kioskos en Colima</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Te podría interesar</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://noticiastecoman.com/noticia/42033">
					<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/03/Petatera-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Petatera" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://noticiastecoman.com/noticia/42033" rel="bookmark">Comienzan el jueves a “desarmar&#8221; La Petatera</a></h2>
			<p>Luego de permanecer poco más de un mes en pie, la alcaldesa y presidenta del &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/42096#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='42096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1dfd9811b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-32" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">  <a href="http://www.periodicooficial.col.gob.mx/p/01022017/p7020101.pdf">    <img src="http://noticiastecoman.com/wp-content/uploads/2017/02/imageCongreso.gif"></a></div>
		</div></div><!-- .widget /--><div id="text-31" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/14088987_1173097666067026_1877292618_n.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-30" class="widget widget_text"><div class="widget-top"><h4>¿Por qué RENUNCIÓ DORIGA de TELEVISA?</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/-7RS8pNWi_k" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>	
				<li class="arq-lite-rss">
				<a href="http://noticiastecoman.com/feed" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>89</span>
					<small>Subscribers</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/NoticiasTecoman" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>3,617</span>
					<small>Fans</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2014/10/10543796_758840847492712_1803653438_n.jpg"></a></div>
		</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Ultimas Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Recursos gestionados serán destinados a mejora de vialidades y parque vehicular" href="http://noticiastecoman.com/noticia/37821" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/10/Etyel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="etyel" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Gobernador cambia a los secretarios de Seguridad Pública y al Particular" href="http://noticiastecoman.com/noticia/36025" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/08/particular-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="particular" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="&#8220;Lo único seguro en Colima&#8221;" href="http://noticiastecoman.com/noticia/32620" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/03/Eric-Ramírez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Eric Ramírez" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Agro y Salud		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41707" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Protegerán-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Protegerán" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/41707">Protegerán a 60 mil niños contra la poliomielitis</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41522" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Aseguró-Salud-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Aseguró Salud" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/41522">Asegura Salud productos sin registro sanitario en el tianguis de La Pulga</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>El Reportaje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41567" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/02/GUSTAVOVAZQUEZ2-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="GUSTAVOVAZQUEZ2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/41567">Gustavo Alberto Vázquez Montes, ejemplo de lealtad, honestidad y responsabilidad</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41380" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Tecuanillo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Tecuanillo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/41380">Tecuanillo, una playa en conflicto comercial</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/40462" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/01/LXIIIGCJ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="LXIIIGCJ" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/40462">Surge en Colima diputada #LadyMoches</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>enero 18, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Acerca de</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>EDICIÓN 95/6 2da QUINCENA DE Mayo de 2014</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://noticiastecoman.com/wp-content/uploads/2013/11/porta.jpg"><img src="http://noticiastecoman.com/wp-content/uploads/2014/05/portada-8.jpg"></a></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://sourcebox.com.mx/">Sourcebox</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/noticiastecoman.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Sin Resultados","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/search.js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<p class="TK">Powered by <a href="http://themekiller.com/" title="themekiller" rel="follow"> themekiller.com </a> </p>
</body>
</html>