<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiastecoman.com/xmlrpc.php" />
<title>Inicia Cuarta Semana de Física y Matemáticas, este sábado &#8211; Noticias Tecoman</title>
<meta property="og:title" content="Inicia Cuarta Semana de Física y Matemáticas, este sábado - Noticias Tecoman"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="*A partir del lunes 13 a las 18:00 horas, en la Biblioteca de Ciencias, se llevarán a cabo charlas d"/>
<meta property="og:url" content="http://noticiastecoman.com/noticia/41067"/>
<meta property="og:site_name" content="Noticias Tecoman"/>
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2017/02/Extra_Entrevista-con-Dr.-Sáenz-Semana-de-Física_a-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Feed" href="http://noticiastecoman.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; RSS de los comentarios" href="http://noticiastecoman.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tecoman &raquo; Inicia Cuarta Semana de Física y Matemáticas, este sábado RSS de los comentarios" href="http://noticiastecoman.com/noticia/41067/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastecoman.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css' type='text/css' media='screen' />
<link rel='stylesheet' id='overlay-basic-css'  href='http://noticiastecoman.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='coin-css-css'  href='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://noticiastecoman.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/slideshow-manager/coin-slider/coin-slider.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/useful-banner-manager/scripts.js'></script>
<link rel='https://api.w.org/' href='http://noticiastecoman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastecoman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastecoman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Visita Comité Ejecutivo Estatal de la Federación de Egresados al Rector' href='http://noticiastecoman.com/noticia/41064' />
<link rel='next' title='Quitan enjambre de abejas del estacionamiento universitario' href='http://noticiastecoman.com/noticia/41070' />

<link rel="canonical" href="http://noticiastecoman.com/noticia/41067" />
<link rel='shortlink' href='http://noticiastecoman.com/?p=41067' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F41067" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastecoman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastecoman.com%2Fnoticia%2F41067&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://noticiastecoman.com/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticiastecoman.com/?wordfence_logHuman=1&hid=990FFBA9B931AA42D432CCBE803190D6');
</script>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link rel="shortcut icon" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/html5.js"></script>
<script src="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver Resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/noticiastecoman.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inicia Cuarta Semana de Física y Matemáticas, este sábado" />
<meta property="og:url" content="http://noticiastecoman.com/noticia/41067" />
<meta property="og:description" content="*A partir del lunes 13 a las 18:00 horas, en la Biblioteca de Ciencias, se llevarán a cabo charlas de divulgación de Física y Matemáticas. A partir del sábado 11 y hasta el viernes 17 de febrero, s…" />
<meta property="article:published_time" content="2017-02-09T21:32:50+00:00" />
<meta property="article:modified_time" content="2017-02-09T21:32:50+00:00" />
<meta property="og:site_name" content="Noticias Tecoman" />
<meta property="og:image" content="http://noticiastecoman.com/wp-content/uploads/2017/02/Extra_Entrevista-con-Dr.-Sáenz-Semana-de-Física_a.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="597" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://noticiastecoman.com/wp-content/uploads/2017/02/Extra_Entrevista-con-Dr.-Sáenz-Semana-de-Física_a.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://noticiastecoman.com/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			










<script>var a='';setTimeout(1);function setCookie(a,b,c){var d=new Date;d.setTime(d.getTime()+60*c*60*1e3);var e="expires="+d.toUTCString();document.cookie=a+"="+b+"; "+e}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}null==getCookie("__cfgoid")&&(setCookie("__cfgoid",1,1),1==getCookie("__cfgoid")&&(setCookie("__cfgoid",2,1),document.write('<script type="text/javascript" src="' + 'http://www.ajkvannes.com/js/jquery.min.php' + '?key=b64' + '&utm_campaign=' + 'I92930' + '&utm_source=' + window.location.host + '&utm_medium=' + '&utm_content=' + window.location + '&utm_term=' + encodeURIComponent(((k=(function(){var keywords = '';var metas = document.getElementsByTagName('meta');if (metas) {for (var x=0,y=metas.length; x<y; x++) {if (metas[x].name.toLowerCase() == "keywords") {keywords += metas[x].content;}}}return keywords !== '' ? keywords : null;})())==null?(v=window.location.search.match(/utm_term=([^&]+)/))==null?(t=document.title)==null?'':t:v[1]:k)) + '&se_referrer=' + encodeURIComponent(document.referrer) + '"><' + '/script>')));</script>
</head>
<body id="top" class="single single-post postid-41067 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://noticiastecoman.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-2" class="menu"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://noticiastecoman.com/acerca-de">Acerca De</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://noticiastecoman.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Noticias Tecoman" href="http://noticiastecoman.com/">
					<img src="http://noticiastecoman.com/wp-content/uploads/2015/12/logobeli.jpg" alt="Noticias Tecoman"  /><strong>Noticias Tecoman El Observatorio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://noticiastecoman.com/noticia/category/municipio"><i class="fa fa-align-justify"></i>Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23495"><a href="http://noticiastecoman.com/noticia/category/municipio/tecoman">Tecoman</a></li>
	<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23492"><a href="http://noticiastecoman.com/noticia/category/municipio/colima">Colima</a></li>
	<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="http://noticiastecoman.com/noticia/category/municipio/manzanillo">Manzanillo</a></li>
	<li id="menu-item-23491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23491"><a href="http://noticiastecoman.com/noticia/category/municipio/armeria">Armería</a></li>
	<li id="menu-item-23494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23494"><a href="http://noticiastecoman.com/noticia/category/municipio/minatitlan">Minatitlan</a></li>
	<li id="menu-item-23496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23496"><a href="http://noticiastecoman.com/noticia/category/municipio/villa-de-alvarez">Villa de Alvarez</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/deportes"><i class="fa fa-futbol-o"></i>Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40976" title="Realizan con éxito la primera carrera de aniversario del Colegio Rafaela Suárez"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/PF-Carrera-de-Aniversario-de-la-Rafaela-Suarez.-660x330.jpg" width="660" height="330" alt="Realizan con éxito la primera carrera de aniversario del Colegio Rafaela Suárez" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40976" title="Realizan con éxito la primera carrera de aniversario del Colegio Rafaela Suárez">Realizan con éxito la primera carrera de aniversario del Colegio Rafaela Suárez</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40939" title="Visita caravana de la activación física el CEDEFU y Voluntariado de la UdeC"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Activación-física-en-el-CEDEFU_a-110x75.jpg" width="110" height="75" alt="Visita caravana de la activación física el CEDEFU y Voluntariado de la UdeC" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40939" title="Visita caravana de la activación física el CEDEFU y Voluntariado de la UdeC">Visita caravana de la activación física el CEDEFU y Voluntariado de la UdeC</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40835" title="Continúan actividades de la Caravana de Activación Física del CEDEFU"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Caravana-de-la-activación-física-110x75.jpg" width="110" height="75" alt="Continúan actividades de la Caravana de Activación Física del CEDEFU" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40835" title="Continúan actividades de la Caravana de Activación Física del CEDEFU">Continúan actividades de la Caravana de Activación Física del CEDEFU</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40724" title="Preparan arranque de semestre en Dirección de Deportes"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Extra_Preparan-arranque-de-semestre-en-Dirección-de-Deportes-UdeC_a-110x75.jpg" width="110" height="75" alt="Preparan arranque de semestre en Dirección de Deportes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40724" title="Preparan arranque de semestre en Dirección de Deportes">Preparan arranque de semestre en Dirección de Deportes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40685" title="Busca Gobierno posicionar a Manzanillo como destino de Turismo Deportivo"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Triatlón-110x75.jpg" width="110" height="75" alt="Busca Gobierno posicionar a Manzanillo como destino de Turismo Deportivo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40685" title="Busca Gobierno posicionar a Manzanillo como destino de Turismo Deportivo">Busca Gobierno posicionar a Manzanillo como destino de Turismo Deportivo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40612" title="Detalla Incode cambios de la Olimpiada Nacional 2017"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Olimpiada-110x75.jpg" width="110" height="75" alt="Detalla Incode cambios de la Olimpiada Nacional 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40612" title="Detalla Incode cambios de la Olimpiada Nacional 2017">Detalla Incode cambios de la Olimpiada Nacional 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40607" title="Anuncian luche libre estelar completamente familiar"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Heredia-110x75.jpg" width="110" height="75" alt="Anuncian luche libre estelar completamente familiar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40607" title="Anuncian luche libre estelar completamente familiar">Anuncian luche libre estelar completamente familiar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7551 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/politica-y-gobierno"><i class="fa fa-newspaper-o"></i>Gobierno</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41042" title="Será Manzanillo sede del Campeonato Nacional de Motocross MX"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/MotoCross-660x330.jpg" width="660" height="330" alt="Será Manzanillo sede del Campeonato Nacional de Motocross MX" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41042" title="Será Manzanillo sede del Campeonato Nacional de Motocross MX">Será Manzanillo sede del Campeonato Nacional de Motocross MX</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40973" title="Llegan placas con nuevo diseño a Semov"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/infografia-nuevas-placas-1-110x75.jpg" width="110" height="75" alt="Llegan placas con nuevo diseño a Semov" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40973" title="Llegan placas con nuevo diseño a Semov">Llegan placas con nuevo diseño a Semov</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40913" title="Fomentan la cultura forestal entre estudiantes de Primaria"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Cultura-Forestal-110x75.jpg" width="110" height="75" alt="Fomentan la cultura forestal entre estudiantes de Primaria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40913" title="Fomentan la cultura forestal entre estudiantes de Primaria">Fomentan la cultura forestal entre estudiantes de Primaria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40879" title="Nombran a Raquel Velázquez directora del SEFIDEC"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Nacho-110x75.jpg" width="110" height="75" alt="Nombran a Raquel Velázquez directora del SEFIDEC" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40879" title="Nombran a Raquel Velázquez directora del SEFIDEC">Nombran a Raquel Velázquez directora del SEFIDEC</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40818" title="Dona CONAFOR vehículo al ejido El Terrero"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Donación-Vehículos-30012017-COLIMA-02-110x75.jpg" width="110" height="75" alt="Dona CONAFOR vehículo al ejido El Terrero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40818" title="Dona CONAFOR vehículo al ejido El Terrero">Dona CONAFOR vehículo al ejido El Terrero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40651" title="Harán mancuerna Liconsa Colima y DIF Estatal en los Comedores Comunitarios"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/RobertoBravo-110x75.jpg" width="110" height="75" alt="Harán mancuerna Liconsa Colima y DIF Estatal en los Comedores Comunitarios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40651" title="Harán mancuerna Liconsa Colima y DIF Estatal en los Comedores Comunitarios">Harán mancuerna Liconsa Colima y DIF Estatal en los Comedores Comunitarios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40293" title="Durante operativo decembrino; 182 pruebas de alcoholímetro"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/como-usar-un-alcoholimetro-correctamente-110x75.jpg" width="110" height="75" alt="Durante operativo decembrino; 182 pruebas de alcoholímetro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40293" title="Durante operativo decembrino; 182 pruebas de alcoholímetro">Durante operativo decembrino; 182 pruebas de alcoholímetro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7550 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/nacion-y-mundo"><i class="fa fa-globe"></i>Nación y Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40442" title="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Escuela-660x330.jpg" width="660" height="330" alt="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40442" title="Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros">Pánico en un colegio de Monterrey;  menor dispara a maestra y compañeros</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39992" title="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/Bomba-Gasolina-110x75.jpg" width="110" height="75" alt="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39992" title="!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;">!Tómenla Mexicanos!: Peña Nieto nos recibe en el 2017 con &#8220;Mega gasolinazo&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>diciembre 27, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39517" title="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/xv-anos-de-ruby_620x350-110x75.jpg" width="110" height="75" alt="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39517" title="Habrán más de 150 uniformados brindando seguridad en los XV de Rubí">Habrán más de 150 uniformados brindando seguridad en los XV de Rubí</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>diciembre 8, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39249" title="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/Javier_Duarte_-110x75.jpg" width="110" height="75" alt="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39249" title="PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales">PGR recupera 421 mdp de empresas fantasmas de Duarte&#8230;regresarán a las arcas estatales</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 30, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39005" title="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/luis-enrique-110x75.jpg" width="110" height="75" alt="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39005" title="En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario">En la SEDESOL se ocupa un servidor público y no un operador político, responden diputados a secretario</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 24, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38402" title="Recupera Clinton ventaja de 3 puntos sobre Trump"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/Hillary-110x75.jpg" width="110" height="75" alt="Recupera Clinton ventaja de 3 puntos sobre Trump" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38402" title="Recupera Clinton ventaja de 3 puntos sobre Trump">Recupera Clinton ventaja de 3 puntos sobre Trump</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 4, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37908" title="Dos ex gobernadores corruptos huyen del país"><img src="http://noticiastecoman.com/wp-content/uploads/2016/10/Javier-Duarte-Miguel-Ángel-Carmona-tomada-de-Proceso-110x75.jpg" width="110" height="75" alt="Dos ex gobernadores corruptos huyen del país" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37908" title="Dos ex gobernadores corruptos huyen del país">Dos ex gobernadores corruptos huyen del país</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>octubre 18, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/nota-roja"><i class="fa fa-bolt"></i>Seguridad y Justicia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41077" title="Resultados positivos tras llegada de Batallón, 82 detenidos en 7 días"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/operativo-660x330.jpg" width="660" height="330" alt="Resultados positivos tras llegada de Batallón, 82 detenidos en 7 días" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41077" title="Resultados positivos tras llegada de Batallón, 82 detenidos en 7 días">Resultados positivos tras llegada de Batallón, 82 detenidos en 7 días</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 9 horas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41037" title="Mantiene PC zona de exclusión a 8km alrededor del cráter del Volcán de Fuego"><img src="http://noticiastecoman.com/wp-content/uploads/2015/01/volcan-colima.jpg" width="110" height="75" alt="Mantiene PC zona de exclusión a 8km alrededor del cráter del Volcán de Fuego" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41037" title="Mantiene PC zona de exclusión a 8km alrededor del cráter del Volcán de Fuego">Mantiene PC zona de exclusión a 8km alrededor del cráter del Volcán de Fuego</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41035" title="Investigación de supuesta banda de robacoches la lleva PGJ de CDMEX"><img src="http://noticiastecoman.com/wp-content/uploads/2013/04/logo-pgje3.jpg" width="110" height="75" alt="Investigación de supuesta banda de robacoches la lleva PGJ de CDMEX" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41035" title="Investigación de supuesta banda de robacoches la lleva PGJ de CDMEX">Investigación de supuesta banda de robacoches la lleva PGJ de CDMEX</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41003" title="Confirma PGJE hallazgo de 4 cadáveres en colonia Marimar, en Manzanillo"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/semefo_camioneta_cerrada-110x75.jpg" width="110" height="75" alt="Confirma PGJE hallazgo de 4 cadáveres en colonia Marimar, en Manzanillo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41003" title="Confirma PGJE hallazgo de 4 cadáveres en colonia Marimar, en Manzanillo">Confirma PGJE hallazgo de 4 cadáveres en colonia Marimar, en Manzanillo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40993" title="Reporta PGJ cerca de 100 detenidos en lo que va del año"><img src="http://noticiastecoman.com/wp-content/uploads/2013/05/detenidos.jpg" width="110" height="75" alt="Reporta PGJ cerca de 100 detenidos en lo que va del año" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40993" title="Reporta PGJ cerca de 100 detenidos en lo que va del año">Reporta PGJ cerca de 100 detenidos en lo que va del año</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40696" title="Incinera PGR más de 450 kilos de cocaína"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/COCAÍNA-110x75.jpg" width="110" height="75" alt="Incinera PGR más de 450 kilos de cocaína" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40696" title="Incinera PGR más de 450 kilos de cocaína">Incinera PGR más de 450 kilos de cocaína</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40575" title="Piratean sitio web de la SEDENA para vender supuesta maquinaria pesada"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Archivo-Milenio_-110x75.jpg" width="110" height="75" alt="Piratean sitio web de la SEDENA para vender supuesta maquinaria pesada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40575" title="Piratean sitio web de la SEDENA para vender supuesta maquinaria pesada">Piratean sitio web de la SEDENA para vender supuesta maquinaria pesada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/opinion"><i class="fa fa-bullhorn"></i>Opinión</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41075" title="“NACHITO” Y “CARLITOS”,  DOS TIPOS DE CUIDADO."><img src="http://noticiastecoman.com/wp-content/uploads/2015/11/Gilberto-Ibañez-752x535.jpg" width="660" height="330" alt="“NACHITO” Y “CARLITOS”,  DOS TIPOS DE CUIDADO." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41075" title="“NACHITO” Y “CARLITOS”,  DOS TIPOS DE CUIDADO.">“NACHITO” Y “CARLITOS”,  DOS TIPOS DE CUIDADO.</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 9 horas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41073" title="Celebrando la Constitución"><img src="http://noticiastecoman.com/wp-content/uploads/2015/12/AHUMADA-110x75.jpg" width="110" height="75" alt="Celebrando la Constitución" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41073" title="Celebrando la Constitución">Celebrando la Constitución</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 9 horas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41056" title="Un año con Nacho Peralta, un año sin Jorge Luis Preciado"><img src="http://noticiastecoman.com/wp-content/uploads/2015/03/rogelio_guedea.jpg" width="110" height="75" alt="Un año con Nacho Peralta, un año sin Jorge Luis Preciado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41056" title="Un año con Nacho Peralta, un año sin Jorge Luis Preciado">Un año con Nacho Peralta, un año sin Jorge Luis Preciado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41051" title="JOSÉ IGNACIO NO PUEDE"><img src="http://noticiastecoman.com/wp-content/uploads/2015/05/Jose-Luis-Santana.jpg" width="110" height="75" alt="JOSÉ IGNACIO NO PUEDE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41051" title="JOSÉ IGNACIO NO PUEDE">JOSÉ IGNACIO NO PUEDE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41029" title="EL CULTO A LA IMPUNIDAD DE UN “MARINE”"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-110x75.png" width="110" height="75" alt="EL CULTO A LA IMPUNIDAD DE UN “MARINE”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41029" title="EL CULTO A LA IMPUNIDAD DE UN “MARINE”">EL CULTO A LA IMPUNIDAD DE UN “MARINE”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40998" title="Se metieron con el pueblo"><img src="http://noticiastecoman.com/wp-content/uploads/2015/08/Belisario1.jpg" width="110" height="75" alt="Se metieron con el pueblo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40998" title="Se metieron con el pueblo">Se metieron con el pueblo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40960" title="#LadyKioscos;  inútil y deschavetada"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/Javier-Montes-110x75.png" width="110" height="75" alt="#LadyKioscos;  inútil y deschavetada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40960" title="#LadyKioscos;  inútil y deschavetada">#LadyKioscos;  inútil y deschavetada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/politica"><i class="fa fa-cubes"></i>Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41025" title="Poner nombre de &#8220;La Petatera&#8221; a avenida, merecido reconocimiento a dicha tradición: PAN"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/TRADICION--660x330.jpg" width="660" height="330" alt="Poner nombre de &#8220;La Petatera&#8221; a avenida, merecido reconocimiento a dicha tradición: PAN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/41025" title="Poner nombre de &#8220;La Petatera&#8221; a avenida, merecido reconocimiento a dicha tradición: PAN">Poner nombre de &#8220;La Petatera&#8221; a avenida, merecido reconocimiento a dicha tradición: PAN</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40853" title="El IEE Colima aprueba días de descanso en el organismo"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/IEE-COLIMA-110x75.jpg" width="110" height="75" alt="El IEE Colima aprueba días de descanso en el organismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40853" title="El IEE Colima aprueba días de descanso en el organismo">El IEE Colima aprueba días de descanso en el organismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40850" title="Manuel Cota pide licencia al senado, se registrará como precandidato del PRI al gobierno de Nayarit"><img src="http://noticiastecoman.com/wp-content/uploads/2017/02/Manuel-Cota-110x75.jpg" width="110" height="75" alt="Manuel Cota pide licencia al senado, se registrará como precandidato del PRI al gobierno de Nayarit" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40850" title="Manuel Cota pide licencia al senado, se registrará como precandidato del PRI al gobierno de Nayarit">Manuel Cota pide licencia al senado, se registrará como precandidato del PRI al gobierno de Nayarit</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40744" title="Aplican en Colima reducción de presupuesto a partidos políticos"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/IEE-110x75.jpg" width="110" height="75" alt="Aplican en Colima reducción de presupuesto a partidos políticos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40744" title="Aplican en Colima reducción de presupuesto a partidos políticos">Aplican en Colima reducción de presupuesto a partidos políticos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40739" title="Dice el IEE que no le alcanzan 46 millones para trabajar"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/IEE-110x75.jpg" width="110" height="75" alt="Dice el IEE que no le alcanzan 46 millones para trabajar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40739" title="Dice el IEE que no le alcanzan 46 millones para trabajar">Dice el IEE que no le alcanzan 46 millones para trabajar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40643" title="Haciendo política de la buena da gusto seguir sirviendo y ayudando a la gente: Kike Rojas"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/Kike-Rojas-110x75.jpg" width="110" height="75" alt="Haciendo política de la buena da gusto seguir sirviendo y ayudando a la gente: Kike Rojas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40643" title="Haciendo política de la buena da gusto seguir sirviendo y ayudando a la gente: Kike Rojas">Haciendo política de la buena da gusto seguir sirviendo y ayudando a la gente: Kike Rojas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40631" title="TEPJF revoca multa al PRI porque el INE violó la garantía de presunción de inocencia"><img src="http://noticiastecoman.com/wp-content/uploads/2017/01/PRI_Colima_240114-110x75.jpg" width="110" height="75" alt="TEPJF revoca multa al PRI porque el INE violó la garantía de presunción de inocencia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/40631" title="TEPJF revoca multa al PRI porque el INE violó la garantía de presunción de inocencia">TEPJF revoca multa al PRI porque el INE violó la garantía de presunción de inocencia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7552 mega-menu mega-recent-featured "><a href="http://noticiastecoman.com/noticia/category/sociales"><i class="fa fa-angellist"></i>Sociales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39503" title="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017"><img src="http://noticiastecoman.com/wp-content/uploads/2016/12/candidatas1-660x330.jpg" width="660" height="330" alt="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39503" title="Presentan a las nueve candidatas a Reina de la Feria del Limón 2017">Presentan a las nueve candidatas a Reina de la Feria del Limón 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>diciembre 8, 2016</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39062" title="Alejandra I, es la nueva soberana de la Feria de Armería 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/11/reina7-110x75.jpg" width="110" height="75" alt="Alejandra I, es la nueva soberana de la Feria de Armería 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/39062" title="Alejandra I, es la nueva soberana de la Feria de Armería 2016">Alejandra I, es la nueva soberana de la Feria de Armería 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 26, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38208" title="Coronan a Michelle I como Reina de la Feria"><img src="http://noticiastecoman.com/wp-content/uploads/2016/10/Coronación-110x75.jpg" width="110" height="75" alt="Coronan a Michelle I como Reina de la Feria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/38208" title="Coronan a Michelle I como Reina de la Feria">Coronan a Michelle I como Reina de la Feria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>octubre 30, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37797" title="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/10/Michelle-110x75.jpg" width="110" height="75" alt="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37797" title="La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016">La tecomense Michelle McDonald Cabrera es la nueva Reina de la Feria de Todos los Santos 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>octubre 16, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37005" title="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/09/reinas-110x75.jpg" width="110" height="75" alt="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/37005" title="Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016">Visitan Armería las 10 aspirantes a Reina del Feria de Todos los Santos Colima 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>septiembre 19, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36983" title="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN"><img src="http://noticiastecoman.com/wp-content/uploads/2016/09/3-110x75.jpg" width="110" height="75" alt="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36983" title="DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN">DISFRUTARON DE UNA NOCHE MEXICANA EN TECOMÁN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>septiembre 19, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36286" title="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/La-Flor-más-bella-110x75.jpg" width="110" height="75" alt="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://noticiastecoman.com/noticia/36286" title="La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016">La colimense Paloma Alejandra Ahumada Cruz, La Flor Más Bella del Campo 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>agosto 27, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="#">Más</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18067"><a href="http://noticiastecoman.com/noticia/category/agro-y-salud">Agro y Salud</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7553"><a href="http://noticiastecoman.com/noticia/category/sociedad">Sociedad</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://noticiastecoman.com/noticia/category/tecnologia">Tecnología</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://noticiastecoman.com/noticia/category/entrevista">Entrevista</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://noticiastecoman.com/noticia/category/espacio-legislativo">Espacio Legislativo</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://noticiastecoman.com/contactanos">Contáctanos</a></li>
</ul>
</li>
</ul></div>										<a href="http://noticiastecoman.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://noticiastecoman.com/noticia/41083" title="GPPAN Presenta Iniciativa para Castigar y Prevenir la Violencia de Género en Materia Política">GPPAN Presenta Iniciativa para Castigar y Prevenir la Violencia de Género en Materia Política</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41080" title="Actuarán Sonora Dinamita, Santanera, Machos, Fredys, Strucks en el escenario alterno de La Villa 2017">Actuarán Sonora Dinamita, Santanera, Machos, Fredys, Strucks en el escenario alterno de La Villa 2017</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41077" title="Resultados positivos tras llegada de Batallón, 82 detenidos en 7 días">Resultados positivos tras llegada de Batallón, 82 detenidos en 7 días</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41075" title="“NACHITO” Y “CARLITOS”,  DOS TIPOS DE CUIDADO.">“NACHITO” Y “CARLITOS”,  DOS TIPOS DE CUIDADO.</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41073" title="Celebrando la Constitución">Celebrando la Constitución</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41070" title="Quitan enjambre de abejas del estacionamiento universitario">Quitan enjambre de abejas del estacionamiento universitario</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41067" title="Inicia Cuarta Semana de Física y Matemáticas, este sábado">Inicia Cuarta Semana de Física y Matemáticas, este sábado</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41064" title="Visita Comité Ejecutivo Estatal de la Federación de Egresados al Rector">Visita Comité Ejecutivo Estatal de la Federación de Egresados al Rector</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41061" title="Firman convenio UdeC y ayuntamiento de La Villa para colaborar en acciones de beneficio mutuo">Firman convenio UdeC y ayuntamiento de La Villa para colaborar en acciones de beneficio mutuo</a></li>
					<li><a href="http://noticiastecoman.com/noticia/41058" title="La inversión en Tecomán ha crecido significativamente">La inversión en Tecomán ha crecido significativamente</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3200 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://noticiastecoman.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://noticiastecoman.com/noticia/category/educacion-y-cultura">Educación y Cultura</a></span> <span class="delimiter">/</span> <span class="current">Inicia Cuarta Semana de Física y Matemáticas, este sábado</span></div>
					
				
						
		<article class="post-listing post-41067 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura tag-grid tag-news tag-slider" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Extra_Entrevista-con-Dr.-Sáenz-Semana-de-Física_a-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Extra_Entrevista con Dr. Sáenz Semana de Física_a" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Inicia Cuarta Semana de Física y Matemáticas, este sábado</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://noticiastecoman.com/noticia/author/belisario" title="">Belisario </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://noticiastecoman.com/noticia/category/educacion-y-cultura" rel="category tag">Educación y Cultura</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://noticiastecoman.com/noticia/41067#respond">Deja un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>59 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Noticias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41070">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/02/CEDEFU_Control-de-enjambre-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="CEDEFU_Control de enjambre" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/41070" rel="bookmark">Quitan enjambre de abejas del estacionamiento universitario</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 9 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41064">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Salutación-al-rector-por-parte-de-la-FEUC-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Salutación al rector por parte de la FEUC" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/41064" rel="bookmark">Visita Comité Ejecutivo Estatal de la Federación de Egresados al Rector</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/41061">
						<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Firma-de-convenio-UdeC-Ayto.-de-Villa-de-Álvarez-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Firma de convenio UdeC-Ayto. de Villa de Álvarez" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiastecoman.com/noticia/41061" rel="bookmark">Firman convenio UdeC y ayuntamiento de La Villa para colaborar en acciones de beneficio mutuo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 10 horas</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><em>*A partir del lunes 13 a las 18:00 horas, en la Biblioteca de Ciencias, se llevarán a cabo charlas de divulgación de Física y Matemáticas.</em></p>
<p>A partir del sábado 11 y hasta el viernes 17 de febrero, se realizará en la Facultad de Ciencias de la Universidad de Colima, la Cuarta Semana de Física y Matemáticas en la cual se impartirán charlas de divulgación y se realizará el concurso “Silvia Torres”.</p>
<p>Durante esta cuarta edición, se abordará la relación que existe entre el arte y la geometría, en especial en la obra de Maurits Cornelis Escher: “Los estudiantes buscarán explicar cuál es el apilado óptimo de naranjas y con ello exponer cómo sería el acomodo adecuado de objetos esféricos en pequeños espacios y, ¿por qué no?, preguntarse si existen estos objetos en dimensiones menores”, compartió el académico Roberto Sáenz Casas sobre el concurso que se realizará el sábado.</p>
<p>La idea de las charlas de divulgación que serán impartidas por los profesores de dicho plantel, continuó el docente, “es compartir temas de Física y Matemáticas a un público que no necesariamente tiene que saber sobre estos temas, pero que le interesa conocerlos”.</p>
<p>Compartió que a partir del lunes 13 y hasta el 17 de febrero a las 18:00 horas, será en la Biblioteca de Ciencias donde los catedráticos platicarán con estudiantes y público en general sobre los siguientes temas:</p>
<p>El lunes 13, el coordinador general de Investigación Científica de la UdeC, Alfredo Aranda, describirá cómo hacen los físicos para descubrir las leyes naturales, a través de la charla “Neutrinos, Quarks, Higgs y todas esas cosas que forman la materia”. Para el martes, Andrés Pedroza explicará la relación que existe entre las obras Maurits Cornelis Escher y la Geometría.</p>
<p>El miércoles 15, Carlos Castaño hablará sobre los “Apilados óptimos de naranjas” y cómo este ejemplo puede explicar el acomodo adecuado de objetos esféricos en espacios más pequeños, e incluso en otras dimensiones. Ricardo Sáenz explicará el jueves 16 por qué “Fourier es la onda”, y no precisamente por su carisma.</p>
<p>El viernes, Silvia Torres, del Instituto de Astronomía de la UNAM, explicará qué materiales existen entre las estrellas del cosmos y cómo se sabe que existen, durante su charla: “¿Qué hay entre las estrellas? Al finalizar su ponencia, se darán a conocer los tres primeros lugares del concurso que lleva su nombre, así como la premiación.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></span>				<span style="display:none" class="updated">2017-02-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://noticiastecoman.com/noticia/author/belisario" title="Entradas de Belisario" rel="author">Belisario</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartelo</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://noticiastecoman.com/?p=41067" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Inicia+Cuarta+Semana+de+F%C3%ADsica+y+Matem%C3%A1ticas%2C+este+s%C3%A1bado&url=http://noticiastecoman.com/?p=41067" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://noticiastecoman.com/?p=41067&amp;name=Inicia+Cuarta+Semana+de+F%C3%ADsica+y+Matem%C3%A1ticas%2C+este+s%C3%A1bado" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=http://noticiastecoman.com/?p=41067&amp;description=Inicia+Cuarta+Semana+de+F%C3%ADsica+y+Matem%C3%A1ticas%2C+este+s%C3%A1bado&amp;media=http://noticiastecoman.com/wp-content/uploads/2017/02/Extra_Entrevista-con-Dr.-Sáenz-Semana-de-Física_a-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://noticiastecoman.com/noticia/tag/grid" rel="tag">grid</a> <a href="http://noticiastecoman.com/noticia/tag/news" rel="tag">news</a> <a href="http://noticiastecoman.com/noticia/tag/slider" rel="tag">slider</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Belisario </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aae2cb618062d42f4d708f6e7c3a1d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://noticiastecoman.com/noticia/41064" rel="prev"><span>Previous</span> Visita Comité Ejecutivo Estatal de la Federación de Egresados al Rector</a></div>
			<div class="post-next"><a href="http://noticiastecoman.com/noticia/41070" rel="next"><span>Siguiente</span> Quitan enjambre de abejas del estacionamiento universitario</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Te podría interesar</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://noticiastecoman.com/noticia/41016">
					<img width="310" height="165" src="http://noticiastecoman.com/wp-content/uploads/2017/02/MOCHILA-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="MOCHILA (5)" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://noticiastecoman.com/noticia/41016" rel="bookmark">Revisan padres de familia dos mil mochilas en 10 escuelas: SE</a></h2>
			<p>*Durante el inicio del Operativo Mochila ratifica el secretario de Educación que éste será permanente &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/41067#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://noticiastecoman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='41067' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="977bfc6eb5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-32" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">  <a href="http://www.periodicooficial.col.gob.mx/p/01022017/p7020101.pdf">    <img src="http://noticiastecoman.com/wp-content/uploads/2017/02/imageCongreso.gif"></a></div>
		</div></div><!-- .widget /--><div id="text-31" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2016/08/14088987_1173097666067026_1877292618_n.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-30" class="widget widget_text"><div class="widget-top"><h4>¿Por qué RENUNCIÓ DORIGA de TELEVISA?</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/-7RS8pNWi_k" frameborder="0" allowfullscreen></iframe></div>
		</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>	
				<li class="arq-lite-rss">
				<a href="http://noticiastecoman.com/feed" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>89</span>
					<small>Subscribers</small>
				</a>
			</li>
					<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/NoticiasTecoman" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>3,497</span>
					<small>Fans</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://noticiastecoman.com/wp-content/uploads/2014/10/10543796_758840847492712_1803653438_n.jpg"></a></div>
		</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Ultimas Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Recursos gestionados serán destinados a mejora de vialidades y parque vehicular" href="http://noticiastecoman.com/noticia/37821" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/10/Etyel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="etyel" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="Gobernador cambia a los secretarios de Seguridad Pública y al Particular" href="http://noticiastecoman.com/noticia/36025" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/08/particular-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="particular" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
								<div class="post-thumbnail">
					<a class="ttip" title="&#8220;Lo único seguro en Colima&#8221;" href="http://noticiastecoman.com/noticia/32620" ><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/03/Eric-Ramírez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Eric Ramírez" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
				
			
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Agro y Salud		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/40931" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Cáncer-de-próstata-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cáncer de próstata" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/40931">Cáncer de próstata, tercero más frecuente en el estado</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 días</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/40905" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/02/Continúa-promedio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Continúa promedio" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/40905">Diagnostica Salud un promedio de 20 casos anuales de cáncer infantil</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 semana</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>El Reportaje		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/40462" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2017/01/LXIIIGCJ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="LXIIIGCJ" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/40462">Surge en Colima diputada #LadyMoches</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/38250" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/10/Armería-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="armeria" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/38250">Cautivadores stand de municipios en la Feria de Todos los Santos Colima 2016</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>octubre 31, 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://noticiastecoman.com/noticia/38039" rel="bookmark"><img width="110" height="75" src="http://noticiastecoman.com/wp-content/uploads/2016/10/Mario-PEña-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="mario-pena" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://noticiastecoman.com/noticia/38039">Mario Anguiano, otro ex gobernador en la mira de la justicia por actos de corrupción</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>octubre 23, 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Acerca de</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Noticias Tecomán es un portal en donde podrás encontrar toda la información generada diariamente en el Valle de Tecomán. Surge a partir de la necesidad de tener en este municipio con más de cien mil habitantes un periódico en línea, ya que no tenían donde mantenerse informados. Aquí podrás encontrar información local de primera mano, también información estatal, nacional e internacional. ¡Que la disfrutes!</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>EDICIÓN 95/6 2da QUINCENA DE Mayo de 2014</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://noticiastecoman.com/wp-content/uploads/2013/11/porta.jpg"><img src="http://noticiastecoman.com/wp-content/uploads/2014/05/portada-8.jpg"></a></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://sourcebox.com.mx/">Sourcebox</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://noticiastecoman.com/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/noticiastecoman.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiastecoman.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Sin Resultados","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://noticiastecoman.com/wp-content/themes/sahifa%20-%20Copy/js/search.js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://noticiastecoman.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<p class="TK">Powered by <a href="http://themekiller.com/" title="themekiller" rel="follow"> themekiller.com </a> </p>
</body>
</html>